<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>ACCIONA y SENER en la inauguración de la planta termosolar Kathu</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La planta termosolar de Kathu de 100 kW, construida en Sudáfrica, por la UTE de ACCIONA y SENER se ha inaugurado oficialmente."/>
<link rel="canonical" href="http://efikosnews.com/acciona-y-sener-inauguracion-de-la-planta-termosolar-kathu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ACCIONA y SENER en la inauguración de la planta termosolar Kathu" />
<meta property="og:description" content="La planta termosolar de Kathu de 100 kW, construida en Sudáfrica, por la UTE de ACCIONA y SENER se ha inaugurado oficialmente." />
<meta property="og:url" content="http://efikosnews.com/acciona-y-sener-inauguracion-de-la-planta-termosolar-kathu/" />
<meta property="og:site_name" content="EfikosNews" />
<meta property="article:tag" content="Acciona y Sener" />
<meta property="article:tag" content="Kathu" />
<meta property="article:tag" content="planta termosolar" />
<meta property="article:tag" content="Solar" />
<meta property="article:section" content="Solar" />
<meta property="article:published_time" content="2019-04-11T16:35:57+00:00" />
<meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2019/04/Acciona-y-Sener-planta-termosolar-de-Kathu.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="487" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://efikosnews.com/","sameAs":[],"@id":"http://efikosnews.com/#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-128641765-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-128641765-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/efikosnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://efikosnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://efikosnews.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://efikosnews.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://efikosnews.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://efikosnews.com/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://efikosnews.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://efikosnews.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://efikosnews.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://efikosnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://efikosnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/efikosnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://efikosnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/efikosnews.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://efikosnews.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://efikosnews.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://efikosnews.com/?p=37079' />
<link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&#038;format=xml" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #a7c503; background: rgba(167, 197, 3, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #a7c503; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #a7c503; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #a7c503; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.entry-content a { color: #a7c503; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #a7c503; }
</style>
<!--[if lt IE 9]>
<script src="http://efikosnews.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
			.mh-main-nav li a {
    padding: 10px 12px !important;
    border-left: 1px solid rgba(255,255,255,.1);
}
.mh-header {
    background: #5e891a !important;
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-37079 single-format-standard custom-background cookies-not-set mh-wide-layout mh-right-sb mh-loop-layout2 mh-widget-layout2 wpbdp-with-button-styles" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							11/04/2019						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-37003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37003"><a href="https://twitter.com/efikosnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-37002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37002"><a href="https://www.facebook.com/EfikosNews-El-portal-de-noticias-acerca-de-la-eficiencia-y-el-ahorro-418591670383/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://efikosnews.com/" title="EfikosNews" rel="home">
<img class="mh-header-image" src="http://efikosnews.com/wp-content/uploads/2019/03/banner4.jpg" height="117" width="1081" alt="EfikosNews" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Home</a></li>
<li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/">Formación</a></li>
<li id="menu-item-37045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37045"><a href="http://efikosnews.com/category/energia/">Energia</a>
<ul class="sub-menu">
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/">Eolica</a></li>
	<li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/">Autoconsumo</a></li>
	<li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/">Solar</a></li>
	<li id="menu-item-37046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37046"><a href="http://efikosnews.com/category/energia/biomasa/">Bioenergia</a></li>
	<li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/">Eficiencia energética</a></li>
	<li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/">Servicios energéticos</a></li>
	<li id="menu-item-37047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37047"><a href="http://efikosnews.com/category/energia/medio-ambiente/">Medio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-37048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37048"><a href="http://efikosnews.com/category/construccion-sostenible/">Construcción sostenible</a>
<ul class="sub-menu">
	<li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/">Iluminacion</a></li>
	<li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/">Domótica</a></li>
	<li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/">Aislamiento</a></li>
	<li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/">Climatización</a></li>
	<li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/">Arquitectura</a></li>
	<li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/">Edificación</a></li>
	<li id="menu-item-37049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37049"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/">Reportajes edificación</a></li>
</ul>
</li>
<li id="menu-item-37050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37050"><a href="http://efikosnews.com/category/transporte-eficiente/">Ecotransporte</a>
<ul class="sub-menu">
	<li id="menu-item-37051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37051"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/">Reportajes transporte</a></li>
</ul>
</li>
<li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/">Entrevistas de Energía</a></li>
	<li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/">Entrevistas de Construcción sostenible</a></li>
	<li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/">Entrevistas de Transporte Eficiente</a></li>
</ul>
</li>
<li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/">Smartcities</a></li>
<li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/">Directorio</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/saint-gobain-placo-v-feria-formacion-profesional-almeria/" title="Saint-Gobain Placo en la V Feria de Formación Profesional de Almería">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 04/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Saint-Gobain Placo en la V Feria de Formación Profesional de Almería						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Formación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/el-coaat-menorca-adhiere-manifiesto-eficiencia-energetica/" title="El Colegio Oficial de Aparejadores y Arquitectos Técnicos de Menorca se adhiere al Manifiesto por la eficiencia energética">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 03/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Colegio Oficial de Aparejadores y Arquitectos Técnicos de Menorca se adhiere al Manifiesto por la eficiencia energética						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Arquitectura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/hospital-universitari-doctor-peset-instala-climatizacion-daikin/" title="El Hospital Universitari Doctor Peset instala una unidad de climatización de Daikin">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 02/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Hospital Universitari Doctor Peset instala una unidad de climatización de Daikin						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Climatización							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/ambilamp-y-ambiafme-expusieron-en-eficam/" title="AMBILAMP y AMBIAFME expusieron en EFICAM">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 01/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AMBILAMP y AMBIAFME expusieron en EFICAM						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Iluminacion							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/hispalyt-fundacion-laboral-de-la-construccion-formacion-ceramicos/" title="Hispalyt y Fundación Laboral de la Construcción, acuerdo para formar en el montaje de nuevos sistemas cerámicos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Hispalyt y Fundación Laboral de la Construcción, acuerdo para formar en el montaje de nuevos sistemas cerámicos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Edificación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/alfredo-berges-director-general-reelegido-en-lighting-europe/" title="Alfredo Berges, director general de ANFALUM, reelegido en Lighting Europe">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Alfredo Berges, director general de ANFALUM, reelegido en Lighting Europe						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Iluminacion							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/red-electrica-de-espana-3221m-transicion-energetica-al-2022/" title="Red Eléctrica de España, 3.221M para la transición energética hasta el 2.022">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Red Eléctrica de España, 3.221M para la transición energética hasta el 2.022						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Energia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/reciclaje-bombilla-200-millones-de-ambilamp/" title="Reciclaje de la Bombilla 200 millones de AMBILAMP">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Reciclaje de la Bombilla 200 millones de AMBILAMP						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Iluminacion							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/eucobat-objetivo-obligatorio-recogida-baterias-no-es-realista/" title="Eucobat, el objetivo obligatorio de recogida para las baterías no es realista">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Eucobat, el objetivo obligatorio de recogida para las baterías no es realista						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medio Ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/eficiencia-energetica-y-circutor-45-anos-en-el-sector/" title="Eficiencia energética y CIRCUTOR 45 años en el sector">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Eficiencia energética y CIRCUTOR 45 años en el sector						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Eficiencia energética							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/recta-final-para-6a-edicion-grandes-profes-grandes-iniciativas/" title="Recta final para la 6ª edición de Grandes Profes, Grandes Iniciativas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Recta final para la 6ª edición de Grandes Profes, Grandes Iniciativas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Formación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/viaja-a-didneyland-paris-con-el-club-kommerling/" title="Viaja a Didneyland París con el Club KÖMMERLING">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Viaja a Didneyland París con el Club KÖMMERLING						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Climatización							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/afco-carton-aliado-natural-sostenible-industria-alimentaria/" title="El cartón, un aliado natural y sostenible para la industria alimentaria">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 05/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El cartón, un aliado natural y sostenible para la industria alimentaria						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medio Ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/amda-recomendara-utilicen-servicios-instaladores-apiem/" title="AMDA recomendará que se utilicen los servicios de los instaladores de APIEM">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 04/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AMDA recomendará que se utilicen los servicios de los instaladores de APIEM						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Transporte							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/somos-la-raiz-iniciativa-impulsar-conciencia-medioambiental/" title="Somos la raíz, nueva iniciativa para impulsar la conciencia medioambiental">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 01/03/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Somos la raíz, nueva iniciativa para impulsar la conciencia medioambiental						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medio Ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/nuevo-plan-de-formacion-junkers-para-profesionales/" title="Nuevo Plan de Formación Junkers para profesionales">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Nuevo Plan de Formación Junkers para profesionales						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Formación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/ambilamp-000-toneladas-residuos-recogidos-ano-2018/" title="AMBILAMP, más de 5.000 toneladas de residuos recogidos en el año 2018">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AMBILAMP, más de 5.000 toneladas de residuos recogidos en el año 2018						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medio Ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/cobra-wind-international-adjudica-navantia-windar-5-unidades-eolica-marina/" title="Cobra Wind International adjudica a Navantia-Windar 5 unidades de eólica marina">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cobra Wind International adjudica a Navantia-Windar 5 unidades de eólica marina						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Eolica							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/sector-fotovoltaico-y-plan-nacional-integrado-energia-clima/" title="El sector fotovoltaico y el Plan Nacional Integrado de Energía y Clima">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El sector fotovoltaico y el Plan Nacional Integrado de Energía y Clima						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Solar							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/anese-oecc-firman-quinta-actividad-programa-clima/" title="ANESE y la OECC firman la Quinta Actividad de Programa CLIMA">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ANESE y la OECC firman la Quinta Actividad de Programa CLIMA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Eficiencia energética							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/architec-twork-feria-profesional-arquitectos/" title="ARCHITECT@WORK, la feria profesional para los arquitectos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ARCHITECT@WORK, la feria profesional para los arquitectos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Arquitectura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/integracion-renovables-principal-inversion-red-electrica/" title="Integración de renovables, principal inversión de Red Eléctrica">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Integración de renovables, principal inversión de Red Eléctrica						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Energia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/valerio-natalizio-sma-iberica-senda-crecimiento-constante/" title="SMA Ibérica Tecnología Solar  en la senda del crecimiento constante">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							SMA Ibérica Tecnología Solar  en la senda del crecimiento constante						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Entrevistas de Energía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/v-premio-triodos-bank-encuentro-empresas-con-valores/" title="V Premio Triodos Bank, Encuentro Empresas con valores">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							V Premio Triodos Bank, Encuentro Empresas con valores						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Formación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/expobiomasa-2019-cuenta-320-expositores-confirmados/" title="Expobiomasa 2019 cuenta con 320 expositores confirmados">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Expobiomasa 2019 cuenta con 320 expositores confirmados						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Bioenergia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/informe-bp-energy-outlook-2019-datos-de-la-union-europea/" title="Informe BP Energy Outlook 2019, datos de la Unión Europea">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Informe BP Energy Outlook 2019, datos de la Unión Europea						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Energia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/master-builders-solutions-presenta-el-pavimento-mastertop-en-architectwork/" title="Master Builders Solutions presenta el pavimento MasterTop en Architect@Work">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Master Builders Solutions presenta el pavimento MasterTop en Architect@Work						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Arquitectura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/alianza-autoconsumo-alegaciones-real-decreto-autoconsumo/" title="Alianza por el Autoconsumo presenta alegaciones al Real Decreto de Autoconsumo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Alianza por el Autoconsumo presenta alegaciones al Real Decreto de Autoconsumo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Autoconsumo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/eficam-2019-tiene-95-expositores-confirmados/" title="EFICAM 2019 tiene el 95% de los expositores confirmados">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							EFICAM 2019 tiene el 95% de los expositores confirmados						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Energia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/cosmos-monitoriza-puntos-carga-vehiculos-electricos/" title="Cosmos monitoriza puntos de carga de Vehículos Eléctricos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/02/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cosmos monitoriza puntos de carga de Vehículos Eléctricos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Transporte							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/acciona-y-sener-inauguracion-de-la-planta-termosolar-kathu/" title="ACCIONA y SENER participan en la inauguración de la planta termosolar Kathu">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ACCIONA y SENER participan en la inauguración de la planta termosolar Kathu						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Solar							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/dos-tercios-empresas-instaladoras-compran-por-internet/" title="Dos tercios de las empresas instaladoras compran por internet">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Dos tercios de las empresas instaladoras compran por internet						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Edificación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/balance-neto-autoconsumo-compartido-nueva-era-autoconsumo/" title="Balance neto y Autoconsumo compartido, la nueva era del autoconsumo energético">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Balance neto y Autoconsumo compartido, la nueva era del autoconsumo energético						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Autoconsumo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://efikosnews.com/andimac-ampliar-ayudas-plan-estatal-vivienda-para-autoconsumo/" title="Andimac, ampliar las ayudas del Plan Estatal de Vivienda a instalaciones de autoconsumo energético">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 08/04/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Andimac, ampliar las ayudas del Plan Estatal de Vivienda a instalaciones de autoconsumo energético						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Edificación							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://efikosnews.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			<input type='hidden' name='lang' value='' /></form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://efikosnews.com" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://efikosnews.com/category/energia/">Energia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://efikosnews.com/category/energia/solar/" itemprop="url"><span itemprop="title">Solar</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>ACCIONA y SENER participan en la inauguración de la planta termosolar Kathu</nav>
<article id="post-37079" class="post-37079 post type-post status-publish format-standard has-post-thumbnail hentry category-solar tag-acciona-y-sener tag-kathu tag-planta-termosolar tag-solar">
	<header class="entry-header clearfix"><h1 class="entry-title">ACCIONA y SENER participan en la inauguración de la planta termosolar Kathu</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://efikosnews.com/2019/04/">11/04/2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://efikosnews.com/author/alicia/">A.Gomez</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://efikosnews.com/category/energia/solar/" rel="category tag">Solar</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comentarios desactivados<span class="screen-reader-text"> en ACCIONA y SENER participan en la inauguración de la planta termosolar Kathu</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://efikosnews.com/wp-content/uploads/2019/04/Acciona-y-Sener-planta-termosolar-de-Kathu-650x381.jpg" alt="Planta termosolar de Kathu" title="ACCIONA y SENER" />
<figcaption class="wp-caption-text">Acciona y Sener planta termosolar de Kathu</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&t=ACCIONA+y+SENER+participan+en+la+inauguraci%C3%B3n+de+la+planta+termosolar+Kathu', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ACCIONA+y+SENER+participan+en+la+inauguraci%C3%B3n+de+la+planta+termosolar+Kathu:&url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&media=http://efikosnews.com/wp-content/uploads/2019/04/Acciona-y-Sener-planta-termosolar-de-Kathu.jpg&description=ACCIONA+y+SENER+participan+en+la+inauguraci%C3%B3n+de+la+planta+termosolar+Kathu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=ACCIONA%20y%20SENER%20participan%20en%20la%20inauguraci%C3%B3n%20de%20la%20planta%20termosolar%20Kathu&amp;body=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<h2>La planta termosolar de Kathu, construida como proyecto llave en mano (EPC) por ACCIONA y el grupo de ingeniería y tecnología SENER, se ha inaugurado oficialmente.</h2>
<p style="text-align: justify;">La ceremonia ha contado con la presencia de la presidenta de la región de Cabo Norte, Sylvia Lucas. Por parte de ACCIONA, han asistido el director general de ACCIONA Industrial, Ramón Jiménez, entre otros, y por parte de SENER han estado presentes el CEO del grupo SENER, Jorge Unda, y el Director Regional en Sudáfrica, Siyabonga Mbanjwa, entre otros responsables.</p>
<h3 style="text-align: justify;">Kathu Solar Park</h3>
<p style="text-align: justify;"><a href="http://www.poweroilandgas.sener/es/proyecto/planta-termosolar-ccp-de-kathu">KATHU</a> es un proyecto independiente de producción de energía solar termoeléctrica que actualmente está en operación comercial. Dotado de una innovadora tecnología de generación de energía, con capacidad de almacenamiento, tiene una <strong>potencia instalada de 100 MW</strong> que se inyectan en la red nacional. Suministra energía limpia a 179.000 hogares en la región de Cabo Norte. Gracias a este suministro gestionable, se evitará la emisión a la atmósfera de seis millones de toneladas de CO<sub>2</sub> durante los próximos 20 años.</p>
<p style="text-align: justify;">Kathu Solar Park fue uno de los proyectos adjudicados &#8211; el 15 de diciembre de 2014 &#8211; en la licitación 3.5 del Programa de Adquisición de Productores Independientes de Energía Renovable (REIPPPP) dirigido por el Departamento de Energía de Sudáfrica (DoE).</p>
<p style="text-align: justify;">A la <strong>UTE, liderada por ACCIONA e integrada también por SENER</strong>, se le designó para prestar los servicios de ingeniería, compras y construcción del proyecto por el consorcio Kathu Solar Park, liderado por ENGIE; y que incluye a un grupo de inversores sudafricanos. Entre los que se encuentran SIOC Community Development Trust; Investec Bank; Lereko Metier Sustainable Capital Fund, sus co-inversores FMO, Dutch Development Bank y DEG (German Investment and Development Company) y Public Investment Corporation.</p>
<h3>Tecnología de vanguardia</h3>
<p style="text-align: justify;">Gracias a la aportación del consorcio constructor llave en mano (EPC), Kathu Solar Park está dotado de una tecnología de vanguardia que le permite operar con una alta eficiencia y rendimiento, al poder atender a los picos de demanda de la red sudafricana, particularmente durante la tarde.</p>
<p style="text-align: justify;">Para lograr esto, la planta incorpora un sistema de <strong>almacenamiento en sales fundidas</strong>, con una capacidad de hasta <strong>4,5 horas de generación de energía;</strong> lo que permite almacenar el calor proveniente del campo solar y generar electricidad en ausencia de radiación solar, tras la puesta del sol y en días nublados.</p>
<p style="text-align: justify;">Además, la tecnología de captadores cilindroparabólicos empleados en Kathu Solar Park es un sistema patentado por SENER; cuyos captadores están diseñados para optimizar la capacidad de almacenamiento de energía y mantener los costes al mínimo. En Kathu Solar Park, se emplean <strong>384.000 espejos curvos</strong> de grandes dimensiones que reflejan la luz solar y capturan el calor del sol para generar electricidad.</p>
<h3 style="text-align: justify;"><strong>Contribución social</strong></h3>
<p style="text-align: justify;">La construcción de esta central ha supuesto una inversión global en iniciativas sociales que han dado sus frutos durante los últimos tres años en las comunidades que rodean Kathu. De este modo, el consorcio constructor formado por <strong>ACCIONA y SENER</strong> ha llevado a cabo, a través de una organización independiente, la <strong>fundación Kelebogile</strong> &#8211; <strong>totalmente financiada por el consorcio con 1,25 M€</strong> &#8211; numerosas iniciativas sociales que han beneficiado a cerca de 17.000 habitantes.</p>
<p style="text-align: justify;">Alrededor del<strong> 75 % del presupuesto</strong> disponible para estas actividades se utilizó para <strong>mejorar los niveles de educación</strong> en la comunidad, mientras que el <strong>25 %</strong> restante se destinó a<strong> impulsar las pequeñas y medianas empresas en la región</strong>, y a mejorar la capacitación de sus empleados, creando así oportunidades de negocio y fomentando la contratación local.</p>
<p style="text-align: justify;">Asimismo, la fase de construcción de Kathu Solar Park ha creado<strong> más de 5.000 empleos</strong> (sumando empleos directos, indirectos e inducidos) y también se ha dado una <strong>formación especializada en operación y mantenimiento</strong> de la instalación al personal local, con el fin de garantizar la transferencia de conocimiento y capacitación para llevar a cabo estas tareas.</p>
<p style="text-align: justify;">Además de esto, la fundación Kathu Solar Park, ha establecido un <strong>programa de Desarrollo Económico Social</strong> (SED, en sus siglas en inglés), que ha <strong>invertido 530.000 €</strong> en 27 iniciativas durante la fase de construcción; y va a asignar el <strong>1 % de los ingresos de la central</strong> durante la fase de operación para<strong> proyectos de educación, atención médica y bienestar social</strong> en el distrito de John Taolo Gaetsewe, con el objetivo de fomentar un mayor progreso local y rural.</p>
<h3 style="text-align: justify;"><strong>Segundo proyecto termosolar conjunto de ACCIONA y SENER</strong></h3>
<p style="text-align: justify;">Para ACCIONA y SENER, este es el segundo proyecto termosolar desarrollado de manera conjunta en Sudáfrica, tras la planta de Bokpoort (Upington), de 50 MW, inaugurada a finales de 2016; y en la que también formaron parte del consorcio constructor y que fue galardonada con la distinción ‘Large Scale Renewable Energy Project’ (proyecto de energía solar a gran escala) en la edición de 2017 de los African Utility Week Industry Awards</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&t=ACCIONA+y+SENER+participan+en+la+inauguraci%C3%B3n+de+la+planta+termosolar+Kathu', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ACCIONA+y+SENER+participan+en+la+inauguraci%C3%B3n+de+la+planta+termosolar+Kathu:&url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F&media=http://efikosnews.com/wp-content/uploads/2019/04/Acciona-y-Sener-planta-termosolar-de-Kathu.jpg&description=ACCIONA+y+SENER+participan+en+la+inauguraci%C3%B3n+de+la+planta+termosolar+Kathu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=ACCIONA%20y%20SENER%20participan%20en%20la%20inauguraci%C3%B3n%20de%20la%20planta%20termosolar%20Kathu&amp;body=http%3A%2F%2Fefikosnews.com%2Facciona-y-sener-inauguracion-de-la-planta-termosolar-kathu%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://efikosnews.com/tag/acciona-y-sener/" rel="tag">Acciona y Sener</a></li><li><a href="http://efikosnews.com/tag/kathu/" rel="tag">Kathu</a></li><li><a href="http://efikosnews.com/tag/planta-termosolar/" rel="tag">planta termosolar</a></li><li><a href="http://efikosnews.com/tag/solar/" rel="tag">Solar</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://efikosnews.com/dos-tercios-empresas-instaladoras-compran-por-internet/" rel="prev"><img width="80" height="60" src="http://efikosnews.com/wp-content/uploads/2019/04/empresas-instaladoras-compran-por-internet-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Telematel y Apiem" srcset="http://efikosnews.com/wp-content/uploads/2019/04/empresas-instaladoras-compran-por-internet-80x60.jpg 80w, http://efikosnews.com/wp-content/uploads/2019/04/empresas-instaladoras-compran-por-internet-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Dos tercios de las empresas instaladoras compran por internet</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-36116 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://efikosnews.com/anuario-fotovoltaico-2018-analisis-situacion-fotovoltaica/" title="Anuario Fotovoltaico 2018, un análisis de la situación fotovoltaica"><img width="326" height="245" src="http://efikosnews.com/wp-content/uploads/2018/07/Anuario-Fotovoltaico-2018-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="ANPIER Anuario Fotovoltaico 2018" srcset="http://efikosnews.com/wp-content/uploads/2018/07/Anuario-Fotovoltaico-2018-326x245.jpg 326w, http://efikosnews.com/wp-content/uploads/2018/07/Anuario-Fotovoltaico-2018-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Solar			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://efikosnews.com/anuario-fotovoltaico-2018-analisis-situacion-fotovoltaica/" title="Anuario Fotovoltaico 2018, un análisis de la situación fotovoltaica" rel="bookmark">
			<!--:es-->Anuario Fotovoltaico 2018, un análisis de la situación fotovoltaica<!--:-->		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://efikosnews.com/2018/07/">11/07/2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://efikosnews.com/author/alicia/">A.Gomez</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://efikosnews.com/category/energia/solar/" rel="category tag">Solar</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comentarios desactivados<span class="screen-reader-text"> en <!--:es-->Anuario Fotovoltaico 2018, un análisis de la situación fotovoltaica<!--:--></span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>En el Anuario Fotovoltaico 2018 se aborda el análisis de la situación fotovoltaica a nivel nacional y mundial aportando datos macroeconómicos y de potencia instalada En el Anuario Fotovoltaico 2018 de ANPIER (Asociación Nacional de <a class="mh-excerpt-more" href="http://efikosnews.com/anuario-fotovoltaico-2018-analisis-situacion-fotovoltaica/" title="Anuario Fotovoltaico 2018, un análisis de la situación fotovoltaica">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-35284 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/" title="Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)"><img width="326" height="245" src="http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Enertis" srcset="http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-326x245.jpg 326w, http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Solar			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/" title="Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)" rel="bookmark">
			<!--:es-->Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)<!--:-->		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://efikosnews.com/2018/01/">06/01/2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://efikosnews.com/author/alicia/">A.Gomez</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://efikosnews.com/category/energia/solar/" rel="category tag">Solar</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comentarios desactivados<span class="screen-reader-text"> en <!--:es-->Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)<!--:--></span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>El Gobierno de Castilla-La Mancha ha dado el visto bueno a la autorización administrativa previa y de construcción de una instalación solar fotovoltaica en El Carpio de Tajo (Toledo) La planta de producción solar fotovoltaica <a class="mh-excerpt-more" href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/" title="Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-24185 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://efikosnews.com/nueva-solucion-de-almacenamiento-con-baterias-maxsinetm-estorage/" title="Nueva solución de almacenamiento con baterías: MaxSineTM estorage"><img width="326" height="245" src="http://efikosnews.com/wp-content/uploads/Energia eolica/Alstom-MaxSineTM-eStorage-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Alstom-MaxSineTM eStorage" srcset="http://efikosnews.com/wp-content/uploads/Energia%20eolica/Alstom-MaxSineTM-eStorage-326x245.jpg 326w, http://efikosnews.com/wp-content/uploads/Energia%20eolica/Alstom-MaxSineTM-eStorage-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Eolica			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://efikosnews.com/nueva-solucion-de-almacenamiento-con-baterias-maxsinetm-estorage/" title="Nueva solución de almacenamiento con baterías: MaxSineTM estorage" rel="bookmark">
			<!--:es-->Nueva solución de almacenamiento con baterías: MaxSineTM estorage<!--:-->		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://efikosnews.com/2013/12/">26/12/2013</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://efikosnews.com/author/helena/">Helena</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://efikosnews.com/category/energia/eolica/" rel="category tag">Eolica</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comentarios desactivados<span class="screen-reader-text"> en <!--:es-->Nueva solución de almacenamiento con baterías: MaxSineTM estorage<!--:--></span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Alstom lanza MaxSineTM eStorage, una solución de almacenamiento de energía con baterías (BESS) que permitirá el almacenamiento de energía en las redes de electricidad. Esta solución aumentará la eficiencia energética y equilibrará el flujo de <a class="mh-excerpt-more" href="http://efikosnews.com/nueva-solucion-de-almacenamiento-con-baterias-maxsinetm-estorage/" title="Nueva solución de almacenamiento con baterías: MaxSineTM estorage">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="mh-widget advads-widget"><a href="http://efikosnews.com/linkout/30796" target="_blank"><img width="300" height="250" src='http://efikosnews.com/wp-content/uploads/Banners/A3E-asociacion.jpg' alt='A3E asociacion eficiencia banner'  /></a></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/">EfikosNews</a></li>
<li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/">Eventos</a></li>
<li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/">Contacto</a></li>
<li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-35893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35893"><a href="http://efikosnews.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2019 | Web realizada por {<a href="https://www.matizart.com/" title="Matizart" rel="nofollow">Matizart</a> &amp; <a href="https://www.dulasoft.com/" title="Dulasoft" rel="nofollow">Dulasoft</a> &amp; <a href="http://www.alencom.es/" title="Alencom" rel="nofollow">Alencom</a>}		</p>
	</div>
</div>
<script>var advads_tracking_ads = [];</script><script type='text/javascript' src='http://efikosnews.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<style type="text/css"></style>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div></body>
</html>