<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_a8aa0ff792777e3d16b8de77c0903729.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_31f87aa530519aaa61915081ceac1a0d.css" rel="stylesheet" /><title>Andalucía Smart City promoverá acciones de Smart City</title> <!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="description" content="Andalucía Smart City y el Ayuntamiento de Alhaurín el Grande (Málaga) promoverán acciones de ciudad inteligente más eficiente, sostenible y confortable"/><link rel="canonical" href="http://efikosnews.com/andalucia-smart-city-promovera-acciones-smart-city/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Andalucía Smart City promoverá acciones de Smart City" /><meta property="og:description" content="Andalucía Smart City y el Ayuntamiento de Alhaurín el Grande (Málaga) promoverán acciones de ciudad inteligente más eficiente, sostenible y confortable" /><meta property="og:url" content="http://efikosnews.com/andalucia-smart-city-promovera-acciones-smart-city/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="Alhaurín el Grande" /><meta property="article:tag" content="Andalucía Smart City" /><meta property="article:tag" content="smart city" /><meta property="article:section" content="Smartcities" /><meta property="article:published_time" content="2019-01-17T17:35:34+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="487" /><meta property="og:image:alt" content="Andalucía Smart City" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://efikosnews.com/","sameAs":[],"@id":"http://efikosnews.com/#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-128641765-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-128641765-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  
 <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://efikosnews.com/?p=36814' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fandalucia-smart-city-promovera-acciones-smart-city%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fandalucia-smart-city-promovera-acciones-smart-city%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/andalucia-smart-city-promovera-acciones-smart-city/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-36814 single-format-standard cookies-not-set wpbdp-with-button-styles"><div id="site"><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/nueva-alianza-para-acabar-con-los-residuos-plasticos-aepw/?lang=es">Nueva Alianza para Acabar con los Residuos Plásticos (AEPW)</a></li><li><a href="http://efikosnews.com/ellen-e-ferry-mas-potente-mundo-recorrera-22-millas-nauticas/?lang=es">Ellen, el E-Ferry más potente del mundo recorrerá 22 millas náuticas</a></li><li><a href="http://efikosnews.com/mejorar-formacion-proposito-ano-nuevo-mas-frecuente/?lang=es">Mejorar en formación el propósito de Año Nuevo más frecuente</a></li><li><a href="http://efikosnews.com/anteproyecto-fijar-nuevas-tasas-retribucion-financiera-2020-25/?lang=es">Anteproyecto para fijar nuevas tasas de retribución financiera 2020-25</a></li><li><a href="http://efikosnews.com/jospel-mejora-la-eficiencia-energetica-de-los-vehiculos-electricos/?lang=es">JOSPEL mejora la eficiencia energética de los vehículos eléctricos</a></li><li><a href="http://efikosnews.com/la-plataforma-pymes-apoya-el-smi-hasta-los-900e/?lang=es">La Plataforma PYMES apoya el SMI hasta los 900€</a></li><li><a href="http://efikosnews.com/inofjobs-mas-de-2000-vacantes-para-trabajar-periodo-rebajas/?lang=es">Más de 2.000 vacantes para trabajar en el período de rebajas</a></li><li><a href="http://efikosnews.com/medidas-tomadas-contra-desertificacion-no-son-coherentes/?lang=es">Las medidas tomadas contra la desertificación no son coherentes</a></li><li><a href="http://efikosnews.com/reduce-tus-emisiones-plataforma-contratacion-energia-renovable/?lang=es">Reduce tus emisiones, plataforma para contratación de energía renovable</a></li><li><a href="http://efikosnews.com/la-familia-perez-serie-acercar-fp-a-jovenes-y-familias/?lang=es">La Familia Pérez una serie para acercar la FP a los jóvenes y a las familias</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-36687 post type-post status-publish format-standard has-post-thumbnail hentry category-formacion-2 tag-atresmedia tag-formacion tag-fundacion-mapfre tag-la-familia-perez tag-slicer tag-ticker"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a> &nbsp; &gt; &nbsp; <span class="current">Andalucía Smart City promoverá acciones de Smart City</span></div></div><h1 class="headline">Andalucía Smart City promoverá acciones de Smart City</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 17/01/2019</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fandalucia-smart-city-promovera-acciones-smart-city%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City.jpg&description=Andalucía Smart City promoverá acciones de Smart City - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Andalucía Smart City" srcset="http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2 style="text-align: justify;"><strong>Andalucía Smart City y el Ayuntamiento de Alhaurín el Grande (Málaga) promoverán acciones de ciudad inteligente </strong>más eficiente, sostenible y confortable para los ciudadanos.</h2><p style="text-align: justify;">El presidente del Clúster <a href="http://www.andaluciasmartcity.com/">Andalucía Smart City</a>, Mariano Barroso y la alcaldesa de Alhaurín el Grande (Málaga), Toñi Ledesma han firmado un acuerdo marco de colaboración. Con el fin de promover en el municipio actuaciones que posibiliten avanzar en el modelo de ciudad inteligente; entendida como más eficiente, sostenible y confortable para los ciudadanos.</p><p style="text-align: justify;">El convenio recoge la aportación de  soluciones en los campos de la movilidad, la eficiencia energética, el medio ambiente y las plataformas de gestión ciudadana. Y todo ello con la aportación del clúster andaluz y del conocimiento e innovación generados por las empresas y centros tecnológicos de Andalucía.</p><p style="text-align: justify;">Asimismo, el acuerdo contempla el impulso a la innovación en productos, procesos y servicios asociados a las infraestructuras urbanas inteligentes, el fortalecimiento de la comunicación bidireccional entre el ayuntamiento y los ciudadanos, la puesta en marcha de proyectos pilotos de nuevas tecnologías y procesos de smart city, la revalorización de los atractivos  naturales y culturales de la ciudad a través de soluciones tecnológicas y la promoción de actividades de formación y organización de eventos relacionadas con las infraestructuras urbanas inteligentes, entre otros aspectos.</p><h3>“Alhaurín el Grande 2025, cultura integradora”</h3><p style="text-align: justify;">La alcaldesa, Toñi Ledesma, ha subrayado que “con la firma de este acuerdo, Alhaurín el Grande se une al selecto grupo de ciudades andaluzas comprometidas con un desarrollo urbano sostenible e integrado en ámbitos como el medio ambiente y eficiencia de recursos, economía baja en carbono o la inclusión social, donde el uso y la calidad de las TICs y los sistemas de colaboración públicos-privada nos puedan ofrecer soluciones innovadoras para nuestro presente y futuro inmediato.</p><p style="text-align: justify;">Se trata éste de un importante paso más dentro del proyecto “Alhaurín el Grande 2025, cultura integradora” que ya ha recibido el <strong>apoyo y reconocimiento del Fondo Social Europeo.</strong></p><p style="text-align: justify;">Por su parte, el presidente del Clúster Andalucía Smart City,  Mariano Barroso, ha señalado que “a través del Clúster, profundizamos en la fructífera relación iniciada hace meses con la localidad de Alhaurín el Grande. Localidad que destaca por su interés y apuesta firme en aplicar las tecnologías de gestión y eficiencia urbana en el municipio avanzando en su desarrollo como ciudad inteligente”.</p><p style="text-align: justify;">A la vez, Mariano Barroso ha acentuado el impacto económico que en ciudades y pueblos tiene la aplicación de soluciones de smart city no sólo en ahorro de costes a las arcas municipales; sino también como generadoras de empleo y oportunidades de negocio para el tejido empresarial local.</p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/alhaurin-el-grande/?lang=es" rel="tag">Alhaurín el Grande</a><a href="http://efikosnews.com/tag/andalucia-smart-city/?lang=es" rel="tag">Andalucía Smart City</a><a href="http://efikosnews.com/tag/smart-city/?lang=es" rel="tag">smart city</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fandalucia-smart-city-promovera-acciones-smart-city%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2019/01/Andalucía-Smart-City.jpg&description=Andalucía Smart City promoverá acciones de Smart City" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/andalucia-smart-city-medio-millon-euros-en-ayudas-empresas-andaluzas/?lang=es" rel="bookmark" title="Andalucía Smart City, más de medio millón de euros en ayudas para empresas andaluzas"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2018/11/Andalucía-Smart-City-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Andalucía Smart City" srcset="http://efikosnews.com/wp-content/uploads/2018/11/Andalucía-Smart-City-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/11/Andalucía-Smart-City-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/11/Andalucía-Smart-City-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/andalucia-smart-city-medio-millon-euros-en-ayudas-empresas-andaluzas/?lang=es">Andalucía Smart City, más de medio millón de euros en ayudas para empresas andaluzas</a></div></div><div class="related-small"> <a href="http://efikosnews.com/andalucia-smart-city-medio-millon-euros-en-ayudas-empresas-andaluzas/?lang=es" class="main-headline">Andalucía Smart City, más de medio millón de euros en ayudas para empresas andaluzas</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/una-smart-city-mas-sostenible-vehiculos-electricos/?lang=es" rel="bookmark" title="Una smart city más sostenible con vehículos eléctricos"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/11/coche-electrico-Dennis-Schroeder-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="flota municipal de Madrid" srcset="http://efikosnews.com/wp-content/uploads/2016/11/coche-electrico-Dennis-Schroeder-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/11/coche-electrico-Dennis-Schroeder-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/11/coche-electrico-Dennis-Schroeder-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/una-smart-city-mas-sostenible-vehiculos-electricos/?lang=es">Una smart city más sostenible con vehículos eléctricos</a></div></div><div class="related-small"> <a href="http://efikosnews.com/una-smart-city-mas-sostenible-vehiculos-electricos/?lang=es" class="main-headline">Una smart city más sostenible con vehículos eléctricos</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/la-carm-informa-sobre-la-financiacion-de-proyectos-tic-smart-cities/?lang=es" rel="bookmark" title="La CARM informa sobre la financiación de proyectos TIC &#8220;Smart Cities&#8221;"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/Smarticities/smart-cities-verde-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="smart-cities" srcset="http://efikosnews.com/wp-content/uploads/Smarticities/smart-cities-verde-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/Smarticities/smart-cities-verde-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/Smarticities/smart-cities-verde-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/Smarticities/smart-cities-verde-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/la-carm-informa-sobre-la-financiacion-de-proyectos-tic-smart-cities/?lang=es">La CARM informa sobre la financiación de proyectos TIC &#8220;Smart Cities&#8221;</a></div></div><div class="related-small"> <a href="http://efikosnews.com/la-carm-informa-sobre-la-financiacion-de-proyectos-tic-smart-cities/?lang=es" class="main-headline">La CARM informa sobre la financiación de proyectos TIC &#8220;Smart Cities&#8221;</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/tecnalia-cinco-claves-para-disenar-las-ciudades-del-futuro/?lang=es" rel="bookmark" title="Tecnalia, cinco claves para diseñar las ciudades del futuro"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/Smarticities/smartcity-image-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Lucera cinco tendencias energéticas" srcset="http://efikosnews.com/wp-content/uploads/Smarticities/smartcity-image-200x224.jpg 200w, http://efikosnews.com/wp-content/uploads/Smarticities/smartcity-image-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/Smarticities/smartcity-image-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/tecnalia-cinco-claves-para-disenar-las-ciudades-del-futuro/?lang=es">Tecnalia, cinco claves para diseñar las ciudades del futuro</a></div></div><div class="related-small"> <a href="http://efikosnews.com/tecnalia-cinco-claves-para-disenar-las-ciudades-del-futuro/?lang=es" class="main-headline">Tecnalia, cinco claves para diseñar las ciudades del futuro</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fandalucia-smart-city-promovera-acciones-smart-city%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/nueva-alianza-para-acabar-con-los-residuos-plasticos-aepw/?lang=es" rel="bookmark" class="main-headline">Nueva Alianza para Acabar con los Residuos Plásticos (AEPW)</a><p>La Alianza para Acabar con los Residuos Plásticos (AEPW, por...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 17, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/nueva-alianza-para-acabar-con-los-residuos-plasticos-aepw/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/andalucia-smart-city-promovera-acciones-smart-city/?lang=es" rel="bookmark" class="main-headline">Andalucía Smart City promoverá acciones de Smart City</a><p>Andalucía Smart City y el Ayuntamiento de Alhaurín el Grande...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 17, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/andalucia-smart-city-promovera-acciones-smart-city/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/pefc-lanza-proyecto-para-mejorar-habitat-aguila-imperial/?lang=es" rel="bookmark" class="main-headline">PEFC lanza un proyecto para mejorar el hábitat del águila imperial</a><p>La iniciativa, que cuenta con el apoyo de la Fundación...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 16, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/pefc-lanza-proyecto-para-mejorar-habitat-aguila-imperial/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/la-esencia-del-frio-concurso-interactivo-daikin-redes-sociales/?lang=es" rel="bookmark" class="main-headline">La esencia del frío, concurso interactivo de Daikin</a><p>La compañía ha puesto en marcha un concurso interactivo en...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 16, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/la-esencia-del-frio-concurso-interactivo-daikin-redes-sociales/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/nueva-herramienta-planificacion-on-line-planning-tool-construccion/?lang=es" rel="bookmark" class="main-headline">Nueva herramienta de planificación on line para la construcción</a><p>Es una innovadora herramienta de especificación que ayuda a los...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 15, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/nueva-herramienta-planificacion-on-line-planning-tool-construccion/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/i-edicion-de-la-gala-aragonesa-de-la-edificacion/?lang=es" rel="bookmark" class="main-headline">I edición de la “Gala Aragonesa de la Edificación”</a><p>La iniciativa surge con la finalidad de poner en valor...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 15, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/i-edicion-de-la-gala-aragonesa-de-la-edificacion/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/wallbox-enext-con-deteccion-de-presencia-a-traves-del-bluetooth/?lang=es" rel="bookmark" class="main-headline">WallBox eNext, con detección de presencia a través del Bluetooth</a><p>WallBox eNext, es una nueva gamma de cargadores de Circontrol...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 14, 2019</li><li class="comments-icon"><a href="http://efikosnews.com/wallbox-enext-con-deteccion-de-presencia-a-traves-del-bluetooth/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"><div class="sidebar-widget"><div id="advads-caa950ae77fc32f034486d9fd630f279"></div></div></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"> <a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li><li id="menu-item-35893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35893"><a href="http://efikosnews.com/politica-de-privacidad/?lang=es">Política de privacidad</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div><div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_3ce96cb042e3e8671478d7f7c3bbfbd3.js"></script></body></html>