<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_e6544d630decc2edcd3dd304789d4e71.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_c5cca62486c13776dbbf59f1cffcd8c5.css" rel="stylesheet" /><title>Autoconsumo integrado con la recarga del vehículo eléctrico</title><!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Autoconsumo integrado con la recarga del vehículo eléctrico"><meta name="twitter:description" content="CIRCUTOR ha desarrollado durante los últimos años algunas de las soluciones más innovadoras y punteras en el sector del autoconsumo fotovoltaico y recarga de vehículo eléctrico en EspañaD"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR.jpg"><meta name="description" content="CIRCUTOR ha desarrollado algunas de las soluciones más innovadoras y punteras en el sector del autoconsumo fotovoltaico y recarga de vehículo eléctrico"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://efikosnews.com/autoconsumo-integrado-la-recarga-del-vehiculo-electrico/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Autoconsumo integrado con la recarga del vehículo eléctrico" /><meta property="og:description" content="CIRCUTOR ha desarrollado algunas de las soluciones más innovadoras y punteras en el sector del autoconsumo fotovoltaico y recarga de vehículo eléctrico" /><meta property="og:url" content="http://efikosnews.com/autoconsumo-integrado-la-recarga-del-vehiculo-electrico/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="Autoconsumo" /><meta property="article:tag" content="CIRCUTOR" /><meta property="article:tag" content="CIRCUTOR en Genera" /><meta property="article:section" content="Autoconsumo" /><meta property="article:published_time" content="2017-02-07T18:18:31+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="450" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://efikosnews.com/?p=34187' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fautoconsumo-integrado-la-recarga-del-vehiculo-electrico%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fautoconsumo-integrado-la-recarga-del-vehiculo-electrico%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/autoconsumo-integrado-la-recarga-del-vehiculo-electrico/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-34187 single-format-standard"><div id="site"><div id="leader-wrapper"><div id="leaderboard"><div id="leader-left"> <a href="www.alencom.es" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Banners/AlenAdver728x90.gif"/></a></div></div></div><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/reportajes-energia/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/reportajes-energia/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-34187 post type-post status-publish format-standard has-post-thumbnail hentry category-autoconsumo tag-autoconsumo tag-circutor tag-circutor-en-genera"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/?lang=es">Energia</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a> &nbsp; &gt; &nbsp; <span class="current">Autoconsumo integrado con la recarga del vehículo eléctrico</span></div></div><h1 class="headline">Autoconsumo integrado con la recarga del vehículo eléctrico</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 07/02/2017</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fautoconsumo-integrado-la-recarga-del-vehiculo-electrico%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR.jpg&description=Autoconsumo integrado con la recarga del vehículo eléctrico - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Autoconsumo CIRCUTOR" srcset="http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2><strong>CIRCUTOR</strong> ha desarrollado durante los últimos años algunas de las soluciones más innovadoras y punteras en el sector del autoconsumo fotovoltaico y recarga de vehículo eléctrico en España</h2><h3><strong>Del 28 de febrero al 3 de marzo se celebra GENERA, Feria Internacional de Energía y Medio Ambiente, organizada por IFEMA en Feria de Madrid</strong></h3><p><strong>CIRCUTOR</strong> ha desarrollado durante los últimos años algunas de las soluciones más innovadoras y punteras en el sector del autoconsumo fotovoltaico y recarga de vehículo eléctrico en España.</p><p>Esto ha permitido posicionar a <strong>CIRCUTOR</strong> como la empresa que ofrece la gama de soluciones más extensa en el mercado español, con soluciones para integrar la generación distribuida en la red mediante aplicaciones para autoconsumo y vehículo eléctrico.</p><p>Soluciones para aplicaciones industriales, edificios de servicios y residenciales, que se adaptan a cada situación para ofrecer una buena gestión del recurso solar, optimizando la eficiencia, simplificando la gestión y permitiendo el mayor ahorro de coste posible.</p><p>En el evento se presentarán las siguientes <strong>soluciones referentes a energías renovables y recarga de vehículo eléctrico</strong>:</p><ul><li>Soluciones para <span style="text-decoration: underline;">autoconsumo integradas con sistemas de recarga de vehículo eléctrico</span></li><li>Ejemplos de<span style="text-decoration: underline;"> aplicaciones reales de instalación y monitorización de sistemas para el autoconsumo</span>, combinadas con la recarga de vehículos eléctricos</li><li>Nuevo <span style="text-decoration: underline;">sistema de medida para strings fotovoltaicos</span>, para asegurar la rentabilidad de su instalación fotovoltaica</li><li><a href="https://myebox.es/init/index-es.html">Analizador de redes portátil MYEBOX</a>: La última tecnología en medida portátil para el análisis y control de instalaciones de autoconsumo</li><li><a href="http://circutor.es/es/productos/recarga-inteligente-para-vehiculos-electricos/recarga-interior-de-vehiculos-electricos/serie-ehome-detail">Serie E-Home</a>: Puntos de recarga para vehículos eléctricos</li><li><a href="http://circutor.es/es/productos/destacados/4017-cirbeon-solucion-recarga-domestica-vehiculos-electricos">CIRBEON</a>: La solución óptima para la recarga doméstica de vehículos eléctricos</li><li><a href="http://circutor.es/es/productos/recarga-inteligente-para-vehiculos-electricos/recarga-exterior-de-vehiculos-electricos/serie-raption-detail">Raption</a>: <span style="text-decoration: underline;">Cargador de continua de 22 kW para vehículo eléctrico</span> que permite usarla en instalaciones más simples y ahorrando costes extras en tarifas especiales</li></ul><p>Consiga su invitación profesional para la feria, esperamos poder atenderle personalmente en nuestro <strong>stand nº 1 C08 del pabellón 1</strong> de Feria de Madrid, y por esta razón le queremos facilitar su invitación para visitar la feria y conocer las novedades CIRCUTOR</p><p><strong><a href="http://circutor.es/es/empresa/noticias/noticias/4155-autoconsumo-integrado-con-la-recarga-del-vehiculo-electrico-en-genera-2017">Invitación profesional CIRCUTOR</a></strong></p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" rel="tag">Autoconsumo</a><a href="http://efikosnews.com/tag/circutor/?lang=es" rel="tag">CIRCUTOR</a><a href="http://efikosnews.com/tag/circutor-en-genera/?lang=es" rel="tag">CIRCUTOR en Genera</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fautoconsumo-integrado-la-recarga-del-vehiculo-electrico%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/02/CIRCUTOR.jpg&description=Autoconsumo integrado con la recarga del vehículo eléctrico" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/circutor-4-nuevos-webinarios-del-analizador-portatil-myebox/?lang=es" rel="bookmark" title="CIRCUTOR, 4 nuevos webinarios del analizador portátil MYeBOX®"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/01/CIRCUTOR-WEBINARIOS-MYEBOX-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="MYeBOX®" srcset="http://efikosnews.com/wp-content/uploads/2017/01/CIRCUTOR-WEBINARIOS-MYEBOX-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/01/CIRCUTOR-WEBINARIOS-MYEBOX-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/01/CIRCUTOR-WEBINARIOS-MYEBOX-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/circutor-4-nuevos-webinarios-del-analizador-portatil-myebox/?lang=es">CIRCUTOR, 4 nuevos webinarios del analizador portátil MYeBOX®</a></div></div><div class="related-small"> <a href="http://efikosnews.com/circutor-4-nuevos-webinarios-del-analizador-portatil-myebox/?lang=es" class="main-headline">CIRCUTOR, 4 nuevos webinarios del analizador portátil MYeBOX®</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/iv-jornada-tecnica-autoconsumo-tecnologias-proyectos/?lang=es" rel="bookmark" title="IV Jornada técnica &#8220;Autoconsumo, tecnologías y proyectos&#8221;"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/Autoconsumo/SMA-Autoconsumo-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Autoconsumo" srcset="http://efikosnews.com/wp-content/uploads/Autoconsumo/SMA-Autoconsumo-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/Autoconsumo/SMA-Autoconsumo-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/Autoconsumo/SMA-Autoconsumo-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/Autoconsumo/SMA-Autoconsumo-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/iv-jornada-tecnica-autoconsumo-tecnologias-proyectos/?lang=es">IV Jornada técnica &#8220;Autoconsumo, tecnologías y proyectos&#8221;</a></div></div><div class="related-small"> <a href="http://efikosnews.com/iv-jornada-tecnica-autoconsumo-tecnologias-proyectos/?lang=es" class="main-headline">IV Jornada técnica &#8220;Autoconsumo, tecnologías y proyectos&#8221;</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/circutor-presenta-candidatura-a-los-premios-innovation-awards-ielektro/?lang=es" rel="bookmark" title="CIRCUTOR presenta candidatura a los premios Innovation AWARDS iELEKTRO"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/12/premios-awards-CIRCUTOR-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="CIRCUTOR" srcset="http://efikosnews.com/wp-content/uploads/2016/12/premios-awards-CIRCUTOR-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/12/premios-awards-CIRCUTOR-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/12/premios-awards-CIRCUTOR-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/circutor-presenta-candidatura-a-los-premios-innovation-awards-ielektro/?lang=es">CIRCUTOR presenta candidatura a los premios Innovation AWARDS iELEKTRO</a></div></div><div class="related-small"> <a href="http://efikosnews.com/circutor-presenta-candidatura-a-los-premios-innovation-awards-ielektro/?lang=es" class="main-headline">CIRCUTOR presenta candidatura a los premios Innovation AWARDS iELEKTRO</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/cirbeon-solucion-optima-la-recarga-domestica-vehiculos-electricos/?lang=es" rel="bookmark" title="CirBEON Solución óptima para la recarga doméstica de vehículos eléctricos"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/12/CirBEON-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="eHome CirBEON" srcset="http://efikosnews.com/wp-content/uploads/2016/12/CirBEON-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/12/CirBEON-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/12/CirBEON-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/cirbeon-solucion-optima-la-recarga-domestica-vehiculos-electricos/?lang=es">CirBEON Solución óptima para la recarga doméstica de vehículos eléctricos</a></div></div><div class="related-small"> <a href="http://efikosnews.com/cirbeon-solucion-optima-la-recarga-domestica-vehiculos-electricos/?lang=es" class="main-headline">CirBEON Solución óptima para la recarga doméstica de vehículos eléctricos</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fautoconsumo-integrado-la-recarga-del-vehiculo-electrico%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/autoconsumo-integrado-la-recarga-del-vehiculo-electrico/?lang=es" rel="bookmark" class="main-headline">Autoconsumo integrado con la recarga del vehículo eléctrico</a><p>CIRCUTOR ha desarrollado durante los últimos años algunas de las soluciones más...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 7, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/autoconsumo-integrado-la-recarga-del-vehiculo-electrico/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/acuerdo-acfm-cluster-de-eficiencia-energetica-de-cataluna/?lang=es" rel="bookmark" class="main-headline">Acuerdo de colaboración entre ACFM y el Clúster de Eficiencia Energética de Cataluña</a><p>La Asociación Catalana de Facility Management (ACFM) y el Clúster...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 6, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/acuerdo-acfm-cluster-de-eficiencia-energetica-de-cataluna/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/impacto-la-entrada-vigor-del-rd-562016/?lang=es" rel="bookmark" class="main-headline">Impacto de la entrada en vigor del RD 56/2016</a><p>Las Comunidades Autónomas analizarán el impacto del RD 56/2016 con...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 3, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/impacto-la-entrada-vigor-del-rd-562016/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/toyota-empieza-usar-carretillas-elevadoras-hidrogeno-planta-motomachi/?lang=es" rel="bookmark" class="main-headline">Toyota empieza a usar carretillas elevadoras de hidrógeno en su planta de Motomachi</a><p>Toyota comenzará a utilizar dos carretillas elevadoras con tecnología de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 2, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/toyota-empieza-usar-carretillas-elevadoras-hidrogeno-planta-motomachi/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/expobiomasa-2017-abrira-cuatro-dias-primera-vez/?lang=es" rel="bookmark" class="main-headline">Expobiomasa 2017 abrirá cuatro días por primera vez</a><p>Tecnología procedente de 23 países engrosa el avance de expositores...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 2, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/expobiomasa-2017-abrira-cuatro-dias-primera-vez/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/favram-recibe-premio-best-supplier-2016-la-fabrica-philips-lighting-valladolid/?lang=es" rel="bookmark" class="main-headline">FAVRAM recibe el premio “Best Supplier 2016” de la fábrica de PHILIPS lighting Valladolid</a><p>Best Supplier 2016 PHILIPS lighting para FAVRAM La compañía FAVRAM,...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 2, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/favram-recibe-premio-best-supplier-2016-la-fabrica-philips-lighting-valladolid/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/ledpark-ahorro-del-85-la-iluminacion-del-aparcamiento-soria/?lang=es" rel="bookmark" class="main-headline">LedPark consigue un ahorro del 85% en la iluminación del aparcamiento</a><p>El sistema LedPark de Circontrol consigue un ahorro del 85%...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado febrero 2, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/ledpark-ahorro-del-85-la-iluminacion-del-aparcamiento-soria/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"><div class="sidebar-widget"><div id="advads-8da3c8e47757083e5157fac004110fe7"></div></div></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href='http://efikosnews.com/tag/aerogeneradores/?lang=es' class='tag-link-195 tag-link-position-1' title='27 temas' style='font-size: 8.6702127659574pt;'>aerogeneradores</a> <a href='http://efikosnews.com/tag/ahorro-energetico/?lang=es' class='tag-link-109 tag-link-position-2' title='318 temas' style='font-size: 16.489361702128pt;'>Ahorro energetico</a> <a href='http://efikosnews.com/tag/aislamiento/?lang=es' class='tag-link-2886 tag-link-position-3' title='120 temas' style='font-size: 13.36170212766pt;'>Aislamiento</a> <a href='http://efikosnews.com/tag/alumbrado-publico/?lang=es' class='tag-link-129 tag-link-position-4' title='54 temas' style='font-size: 10.829787234043pt;'>alumbrado publico</a> <a href='http://efikosnews.com/tag/arquitectura/?lang=es' class='tag-link-2885 tag-link-position-5' title='224 temas' style='font-size: 15.372340425532pt;'>Arquitectura</a> <a href='http://efikosnews.com/tag/autoconsumo/?lang=es' class='tag-link-2883 tag-link-position-6' title='131 temas' style='font-size: 13.659574468085pt;'>Autoconsumo</a> <a href='http://efikosnews.com/tag/bioenergia/?lang=es' class='tag-link-205 tag-link-position-7' title='27 temas' style='font-size: 8.6702127659574pt;'>bioenergia</a> <a href='http://efikosnews.com/tag/biomasa-2/?lang=es' class='tag-link-104 tag-link-position-8' title='379 temas' style='font-size: 17.085106382979pt;'>biomasa</a> <a href='http://efikosnews.com/tag/calefaccion/?lang=es' class='tag-link-160 tag-link-position-9' title='45 temas' style='font-size: 10.234042553191pt;'>calefaccion</a> <a href='http://efikosnews.com/tag/circutor/?lang=es' class='tag-link-484 tag-link-position-10' title='40 temas' style='font-size: 9.8617021276596pt;'>CIRCUTOR</a> <a href='http://efikosnews.com/tag/climatizacion/?lang=es' class='tag-link-2889 tag-link-position-11' title='155 temas' style='font-size: 14.18085106383pt;'>Climatización</a> <a href='http://efikosnews.com/tag/construccion/?lang=es' class='tag-link-2870 tag-link-position-12' title='111 temas' style='font-size: 13.13829787234pt;'>Construcción</a> <a href='http://efikosnews.com/tag/construccion-sostenible/?lang=es' class='tag-link-112 tag-link-position-13' title='259 temas' style='font-size: 15.81914893617pt;'>construcción sostenible</a> <a href='http://efikosnews.com/tag/domotica-2/?lang=es' class='tag-link-82 tag-link-position-14' title='54 temas' style='font-size: 10.829787234043pt;'>Domótica</a> <a href='http://efikosnews.com/tag/ecotransporte/?lang=es' class='tag-link-275 tag-link-position-15' title='26 temas' style='font-size: 8.5212765957447pt;'>ecotransporte</a> <a href='http://efikosnews.com/tag/edificacion-2/?lang=es' class='tag-link-77 tag-link-position-16' title='133 temas' style='font-size: 13.734042553191pt;'>Edificación</a> <a href='http://efikosnews.com/tag/edificios/?lang=es' class='tag-link-387 tag-link-position-17' title='28 temas' style='font-size: 8.7446808510638pt;'>edificios</a> <a href='http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es' class='tag-link-98 tag-link-position-18' title='855 temas' style='font-size: 19.691489361702pt;'>eficiencia energetica</a> <a href='http://efikosnews.com/tag/energia-eolica/?lang=es' class='tag-link-113 tag-link-position-19' title='421 temas' style='font-size: 17.457446808511pt;'>energia eolica</a> <a href='http://efikosnews.com/tag/energia-solar/?lang=es' class='tag-link-101 tag-link-position-20' title='752 temas' style='font-size: 19.31914893617pt;'>energia solar</a> <a href='http://efikosnews.com/tag/energias-renovables/?lang=es' class='tag-link-116 tag-link-position-21' title='330 temas' style='font-size: 16.63829787234pt;'>energias renovables</a> <a href='http://efikosnews.com/tag/energia-termica/?lang=es' class='tag-link-108 tag-link-position-22' title='47 temas' style='font-size: 10.382978723404pt;'>energia termica</a> <a href='http://efikosnews.com/tag/eolica/?lang=es' class='tag-link-2879 tag-link-position-23' title='22 temas' style='font-size: 8pt;'>Eolica</a> <a href='http://efikosnews.com/tag/eolica-marina/?lang=es' class='tag-link-127 tag-link-position-24' title='30 temas' style='font-size: 8.968085106383pt;'>eolica marina</a> <a href='http://efikosnews.com/tag/fotovoltaica/?lang=es' class='tag-link-95 tag-link-position-25' title='716 temas' style='font-size: 19.170212765957pt;'>Fotovoltaica</a> <a href='http://efikosnews.com/tag/iluminacion/?lang=es' class='tag-link-2892 tag-link-position-26' title='109 temas' style='font-size: 13.063829787234pt;'>Iluminacion</a> <a href='http://efikosnews.com/tag/iluminacion-eficiente/?lang=es' class='tag-link-128 tag-link-position-27' title='60 temas' style='font-size: 11.202127659574pt;'>iluminacion eficiente</a> <a href='http://efikosnews.com/tag/led/?lang=es' class='tag-link-131 tag-link-position-28' title='83 temas' style='font-size: 12.170212765957pt;'>led</a> <a href='http://efikosnews.com/tag/movilidad-sostenible/?lang=es' class='tag-link-182 tag-link-position-29' title='73 temas' style='font-size: 11.797872340426pt;'>movilidad sostenible</a> <a href='http://efikosnews.com/tag/noticias/?lang=es' class='tag-link-97 tag-link-position-30' title='102 temas' style='font-size: 12.840425531915pt;'>noticias</a> <a href='http://efikosnews.com/tag/parque-eolico/?lang=es' class='tag-link-298 tag-link-position-31' title='23 temas' style='font-size: 8.1489361702128pt;'>parque eolico</a> <a href='http://efikosnews.com/tag/rehabilitacion/?lang=es' class='tag-link-103 tag-link-position-32' title='91 temas' style='font-size: 12.468085106383pt;'>rehabilitacion</a> <a href='http://efikosnews.com/tag/rehabilitacion-energetica/?lang=es' class='tag-link-249 tag-link-position-33' title='24 temas' style='font-size: 8.2978723404255pt;'>rehabilitacion energetica</a> <a href='http://efikosnews.com/tag/servicios-energeticos/?lang=es' class='tag-link-142 tag-link-position-34' title='22 temas' style='font-size: 8pt;'>servicios energeticos</a> <a href='http://efikosnews.com/tag/siemens/?lang=es' class='tag-link-538 tag-link-position-35' title='36 temas' style='font-size: 9.563829787234pt;'>SIEMENS</a> <a href='http://efikosnews.com/tag/sistemas-de-control/?lang=es' class='tag-link-130 tag-link-position-36' title='37 temas' style='font-size: 9.6382978723404pt;'>sistemas de control</a> <a href='http://efikosnews.com/tag/slicer/?lang=es' class='tag-link-105 tag-link-position-37' title='1.717 temas' style='font-size: 22pt;'>slicer</a> <a href='http://efikosnews.com/tag/sma/?lang=es' class='tag-link-447 tag-link-position-38' title='40 temas' style='font-size: 9.8617021276596pt;'>SMA</a> <a href='http://efikosnews.com/tag/smart-cities/?lang=es' class='tag-link-199 tag-link-position-39' title='32 temas' style='font-size: 9.1914893617021pt;'>smart cities</a> <a href='http://efikosnews.com/tag/sostenibilidad/?lang=es' class='tag-link-201 tag-link-position-40' title='28 temas' style='font-size: 8.7446808510638pt;'>sostenibilidad</a> <a href='http://efikosnews.com/tag/termoelectrica/?lang=es' class='tag-link-107 tag-link-position-41' title='27 temas' style='font-size: 8.6702127659574pt;'>termoelectrica</a> <a href='http://efikosnews.com/tag/termosolar/?lang=es' class='tag-link-106 tag-link-position-42' title='108 temas' style='font-size: 13.063829787234pt;'>termosolar</a> <a href='http://efikosnews.com/tag/ticker/?lang=es' class='tag-link-86 tag-link-position-43' title='1.690 temas' style='font-size: 21.925531914894pt;'>ticker</a> <a href='http://efikosnews.com/tag/transporte-eficiente/?lang=es' class='tag-link-2874 tag-link-position-44' title='176 temas' style='font-size: 14.627659574468pt;'>Transporte</a> <a href='http://efikosnews.com/tag/vehiculo-electrico/?lang=es' class='tag-link-153 tag-link-position-45' title='96 temas' style='font-size: 12.691489361702pt;'>vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"><a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div><div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_91db856f863619bfccecbb02dfc8ee6f.js"></script></body></html>