<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa-300x336.png" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_c0045f49bb540c1653e7c50a005c3f33.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>&quot;Las empresas se suman a la eficiencia energética&quot;</title> <!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="&#8220;Las empresas se suman a la eficiencia energética&#8221;"><meta name="twitter:description" content="Remigio Abad, Director de Marketing de Empresas de Endesa, explica en EfikosNews los objetivos de iniciativas como &quot;Impulsando tu empresa&quot; y las acciones de la compañía en materia de eficiencia ener"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa.png"><meta name="description" content="Remigio Abad, Director de Marketing de Empresas de Endesa, explica en EfikosNews los objetivos de iniciativas como &quot;Impulsando tu empresa&quot; y las acciones de la compañía en materia de eficiencia energética."/><link rel="canonical" href="http://efikosnews.com/las-empresas-se-suman-a-la-eficiencia-energetica/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Las empresas se suman a la eficiencia energética&quot;" /><meta property="og:description" content="Remigio Abad, Director de Marketing de Empresas de Endesa, explica en EfikosNews los objetivos de iniciativas como &quot;Impulsando tu empresa&quot; y las acciones de la compañía en materia de eficiencia energética." /><meta property="og:url" content="http://efikosnews.com/las-empresas-se-suman-a-la-eficiencia-energetica/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="emisiones de CO2" /><meta property="article:tag" content="la revolución energética" /><meta property="article:tag" content="Remigio Abad" /><meta property="article:tag" content="Smart Mobility" /><meta property="article:tag" content="sostenibilidad" /><meta property="article:section" content="Entrevistas de Energía" /><meta property="article:published_time" content="2018-04-26T09:52:12+00:00" /><meta property="article:modified_time" content="2018-04-26T10:09:20+00:00" /><meta property="og:updated_time" content="2018-04-26T10:09:20+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa.png" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="442" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/efikosnews.com\/","sameAs":[],"@id":"http:\/\/efikosnews.com\/#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http:\/\/efikosnews.com\/wp-content\/uploads\/2015\/07\/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='http://efikosnews.com/?p=35787' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Flas-empresas-se-suman-a-la-eficiencia-energetica%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Flas-empresas-se-suman-a-la-eficiencia-energetica%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/las-empresas-se-suman-a-la-eficiencia-energetica/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-35787 single-format-standard wpbdp-with-button-styles"><div id="site"><div id="leader-wrapper"><div id="leaderboard"><div id="leader-left"> <a href="http://alencom.es/" target="_blank"><img src="http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg" target="_blank"</a></div></div></div><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/suministro-electrico-del-ayuntamiento-madrid-sera-100-renovable/?lang=es">El suministro eléctrico del Ayuntamiento de Madrid será 100% renovable</a></li><li><a href="http://efikosnews.com/castellana-81-ganador-premio-aeo-la-mejor-rehabilitacion-2017/?lang=es">Castellana 81 ganador del Premio AEO a la Mejor Rehabilitación 2017</a></li><li><a href="http://efikosnews.com/sara-klomps-directora-asociada-zaha-hadid-ponente-egurtek/?lang=es">Sara Klomps, directora asociada del estudio Zaha Hadid, ponente en Egurtek</a></li><li><a href="http://efikosnews.com/claves-sobres-las-nuevas-normativas-de-producto-e-instalaciones-termicas/?lang=es">Claves sobres las nuevas normativas de producto e instalaciones térmicas</a></li><li><a href="http://efikosnews.com/fti-consulting-ranking-de-los-principales-fabricantes-de-turbinas-eolicas/?lang=es">FTI Consulting, ranking de los principales fabricantes de turbinas eólicas</a></li><li><a href="http://efikosnews.com/envases-nestle-seran-100-reciclables-o-reutilizables-2025/?lang=es">Los envases de Nestlé serán 100% reciclables o reutilizables en 2025</a></li><li><a href="http://efikosnews.com/la-cnmc-incoo-104-expedientes-sancionadores/?lang=es">La CNMC incoó 104 expedientes sancionadores</a></li><li><a href="http://efikosnews.com/yes-to-wind-power-la-nueva-campana-de-la-energia-eolica/?lang=es">Yes to Wind Power, la nueva campaña de la energía eólica</a></li><li><a href="http://efikosnews.com/toyota-pone-a-la-venta-el-autobus-de-pila-de-combustible-sora/?lang=es">Toyota pone a la venta el autobús de pila de combustible Sora</a></li><li><a href="http://efikosnews.com/unef-inversiones-de-hasta-5-000-millones-de-euros-de-aqui-a-2020/?lang=es">UNEF, inversiones de hasta 5.000 millones de euros de aquí a 2020</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-35682 post type-post status-publish format-standard has-post-thumbnail hentry category-solar tag-inversiones tag-slicer tag-solar-fotovoltaica tag-ticker tag-unef"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a> &nbsp; &gt; &nbsp; <span class="current">&#8220;Las empresas se suman a la eficiencia energética&#8221;</span></div></div><h1 class="headline">&#8220;Las empresas se suman a la eficiencia energética&#8221;</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/helena/?lang=es" title="Entradas de Helena" rel="author">Helena</a> en 26/04/2018</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Flas-empresas-se-suman-a-la-eficiencia-energetica%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa.png&description=&#8220;Las empresas se suman a la eficiencia energética&#8221; - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa-300x336.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa-300x336.png 300w, http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa-199x223.png 199w, http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa-120x134.png 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><p style="text-align: justify;">Remigio Abad, Director de Marketing de Empresas de Endesa, explica en EfikosNews los objetivos de iniciativas como &#8220;Impulsando tu empresa&#8221; y las acciones de la compa&ntilde;&iacute;a en materia de eficiencia energ&eacute;tica.</p><p style="text-align: justify;"><strong>&nbsp;</strong><strong>EfikosNews: Con la iniciativa &ldquo;Impulsando tu empresa&rdquo;, en la que se encuentra ENDESA, se busca dar un apoyo para conseguir compa&ntilde;&iacute;as m&aacute;s s&oacute;lidas. &iquest;Son positivas este tipo de acciones?</strong></p><p style="text-align: justify;"><strong>Remigio Abad: </strong>Sin duda alguna, son muy positivas. En Impulsando Tu Empresa realizamos un roadshow por todo el territorio espa&ntilde;ol, con estos eventos, que est&aacute;n principalmente dirigidos a pymes, aut&oacute;nomos y emprendedores, lo que intentamos es darles consejos para que sean capaces de adaptar eficazmente sus empresas al siglo XXI. Por nuestra parte esto pasa por transmitir la necesidad y los beneficios de impulsarse hacia la eficiencia energ&eacute;tica. Endesa en cada evento reconoce la labor de las empresas locales que han implementado medidas de eficiencia energ&eacute;tica y han logrado reducir sus emisiones de CO2. As&iacute; pues, concedemos el Premio Endesa a la eficiencia y sostenibilidad a aquellas que, en definitiva, est&aacute;n creciendo de manera sostenible y sirven de referente para las empresas de su entorno.</p><p><strong>EfikosNews: Con motivo del reciente D&iacute;a de la Eficiencia energ&eacute;tica, desde ENDESA </strong>s<strong>e ha publicado el &ldquo;Informe de Comportamiento Energ&eacute;tico de las Empresas Espa&ntilde;olas 2017&rdquo;. &iquest;Cu&aacute;les son los objetivos de este profundo an&aacute;lisis?</strong></p><p style="text-align: justify;"><strong>&nbsp;</strong><strong>Remigio Abad: </strong>El objetivo fundamental con el que se desarrolla el informe es analizar la situaci&oacute;n energ&eacute;tica de las empresas espa&ntilde;olas, para identificar as&iacute; el potencial de ahorro que pueden presentar. Lo que nos parece m&aacute;s importante es que las empresas sean capaces de medir su consumo para poder mejorarlo.</p><p style="text-align: justify;"><strong>EfikosNews: En uno de los apartados del estudio se habla de la &ldquo;necesidad&rdquo; de promover un &ldquo;nuevo modelo energ&eacute;tico&rdquo; y un &ldquo;cambio&rdquo; orientado a la eficiencia &iquest;C&oacute;mo se puede lograr este reto? &iquest;Han detectado, por ejemplo, que se han reducido las emisiones o a&uacute;n queda mucho por hacer?</strong></p><p style="text-align: justify;"><strong>Remigio Abad</strong><strong>: </strong>Desde Endesa proponemos cuatro medidas correctoras fundamentales para lograr este cambio hacia la eficiencia. La primera consiste en una auditor&iacute;a energ&eacute;tica para identificar d&oacute;nde y de qu&eacute; manera se est&aacute; consumiendo energ&iacute;a en la empresa. La segunda ser&iacute;a un ajuste de la potencia contratada a las necesidades reales de la compa&ntilde;&iacute;a. Adem&aacute;s, tambi&eacute;n sugerimos la implantaci&oacute;n de bater&iacute;as de condensadores que permiten la compensaci&oacute;n de energ&iacute;a reactiva, equipos eficientes de climatizaci&oacute;n y refrigeraci&oacute;n y sistemas de iluminaci&oacute;n basados en tecnolog&iacute;a LED, as&iacute; como un cambio de antiguas y obsoletas calderas por otras nuevas de gas natural. Finalmente, la &uacute;ltima medida pasar&iacute;a por el control y la reducci&oacute;n de consumos fantasmas, es decir el stand-by de los dispositivos. Todas medidas accesibles a cualquier empresa y que representan un ahorro medio neto del 26% en el consumo energ&eacute;tico y una reducci&oacute;n de sus emisiones de CO2 de hasta un 23%.</p><p style="text-align: justify;">Las emisiones se han ido reduciendo progresivamente, ya que cada d&iacute;a son m&aacute;s las empresas que se suman a la revoluci&oacute;n energ&eacute;tica. Sin ir m&aacute;s lejos, recientemente ha sido inaugurada la f&aacute;brica de HERMA en C&aacute;ceres, una empresa premiada por Endesa en 2017. En este caso, hemos construido para la compa&ntilde;&iacute;a una planta de gas natural licuado (GNL) como energ&iacute;a primaria para su proceso productivo y para su generaci&oacute;n de energ&iacute;a el&eacute;ctrica. Las medidas adoptadas por HERMA suponen en total un ahorro de m&aacute;s de 100.000 euros al a&ntilde;o en combustible y una reducci&oacute;n de emisiones de 248 Toneladas a&ntilde;o de C02, equivalentes a un 27%.</p><p style="text-align: justify;">No obstante, a&uacute;n hay mucho trabajo por hacer en este sentido, porque aunque existe una concienciaci&oacute;n sobre la necesidad de ser m&aacute;s eficientes en el consumo, todav&iacute;a es necesario ponerlo en pr&aacute;ctica en m&aacute;s ocasiones, y esto se debe al desconocimiento acerca del comportamiento energ&eacute;tico y el potencial de ahorro.</p><p style="text-align: justify;"><strong>EfikosNews: En este completo informe se habla tambi&eacute;n de legislaci&oacute;n (Modelo NZEB/Energy Winter Package) y de tendencias como Smart City y Smart Mobility &iquest;Puede darnos m&aacute;s detalles al respecto?</strong></p><p style="text-align: justify;"><strong>Remigio Abad:</strong> Con estas medidas establecidas en el marco de la Uni&oacute;n Europea damos un paso m&aacute;s hacia la eficiencia energ&eacute;tica. Creo que todos nos estamos dando cuenta de la imperiosa necesidad de cuidar nuestro entorno antes de que sea demasiado tarde, es por ello que la Comisi&oacute;n Europea aprueba estas dos medidas. El modelo NZEB, busca la construcci&oacute;n de edificios con un nivel de eficiencia muy alto, es decir, con un consumo pr&aacute;cticamente nulo. Adem&aacute;s, sugiere que esta energ&iacute;a m&iacute;nima imprescindible deber&iacute;a estar cubierta por fuentes renovables. Sin embargo, este proyecto a&uacute;n no ha sido exportado a la legislaci&oacute;n espa&ntilde;ola, aunque s&iacute; existe un calendario que establece finales de 2020 como fecha l&iacute;mite para que todos los edificios de nueva construcci&oacute;n se adapten al nuevo modelo, y finales de 2018 en caso de que los edificios sean propiedad de autoridades p&uacute;blicas.</p><p style="text-align: justify;">La siguiente propuesta se conoce, como bien has dicho, como Energy Winter Package. Se trata de una serie de medidas con el fin de mantener la competitividad e impulsar el liderazgo de la Uni&oacute;n Europea en la transici&oacute;n hacia la energ&iacute;a limpia. Por ello, la UE se ha comprometido a reducir las emisiones de CO2 al menos en un 40% en un plazo de 14 a&ntilde;os, ya que el Energy Winter Package fue aprobado en el a&ntilde;o 2016. Para lograr este objetivo se basan en la modernizaci&oacute;n de la econom&iacute;a de la UE y en la creaci&oacute;n de lugares de trabajo y crecimiento para todos los ciudadanos.</p><p>Respecto a la tendencia de las Smart City, lo que se pretende es optimizar la infraestructura actual de las ciudades, las redes y el comportamiento urbano mediante la implantaci&oacute;n y el uso de redes digitales. Hoy en d&iacute;a, en Espa&ntilde;a existen 81 ciudades distribuidas por todas las Comunidades Aut&oacute;nomas que de un modo u otro est&aacute;n adoptando medidas para sumarse a esta tendencia. Son ciudades que lideran los sistemas de innovaci&oacute;n en su &aacute;mbito.</p><p style="text-align: justify;">De la misma manera, el <em>Smart Mobility</em> tiene como objetivo principal reducir la congesti&oacute;n viaria y las emisiones de CO2, una de las principales actuaciones actualmente, ya que las ciudades est&aacute;n tratando de solventarlo a trav&eacute;s del control de la circulaci&oacute;n de veh&iacute;culos en las grandes ciudades, la promoci&oacute;n del transporte p&uacute;blico y las subvenciones para la adquisici&oacute;n de veh&iacute;culos sostenibles, entre otras medidas.</p><p style="text-align: justify;"><strong>EfikosNews: Con todos los datos que han analizado y recopilado &iquest;Se puede ser optimistas respecto al futuro de la eficiencia energ&eacute;tica en las empresas? Y como experto en la matera &iquest;C&oacute;mo ve la evoluci&oacute;n de este cambio a medio y largo plazo?</strong></p><p style="text-align: justify;"><strong>Remigio Abad: </strong>Sin duda existen motivos para ser optimista, como comentaba anteriormente, cada vez son m&aacute;s las empresas concienciadas que se suman a la eficiencia energ&eacute;tica. En el &uacute;ltimo a&ntilde;o, los sectores terciario, hosteler&iacute;a y residencial han disminuido su consumo energ&eacute;tico, probablemente debido a la implantaci&oacute;n de medidas de eficiencia. Adem&aacute;s, respecto al &uacute;ltimo informe se aprecia una reducci&oacute;n significativa de las emisiones de CO2, siendo del 16% en el sector industrial, del 23% en el sector terciario, del 6% en el sector agrario y del 14% en el sector hostelero y residencial. As&iacute; mismo, a&uacute;n existe un gran potencial de ahorro en el que seguir trabajando con las empresas.</p><p style="text-align: justify;"><strong>&nbsp;</strong></p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/emisiones-de-co2/?lang=es" rel="tag">emisiones de CO2</a><a href="http://efikosnews.com/tag/la-revolucion-energetica/?lang=es" rel="tag">la revolución energética</a><a href="http://efikosnews.com/tag/remigio-abad/?lang=es" rel="tag">Remigio Abad</a><a href="http://efikosnews.com/tag/smart-mobility/?lang=es" rel="tag">Smart Mobility</a><a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" rel="tag">sostenibilidad</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Flas-empresas-se-suman-a-la-eficiencia-energetica%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2018/04/Remigio-Abad-endesa.png&description=&#8220;Las empresas se suman a la eficiencia energética&#8221;" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://0.gravatar.com/avatar/c4082ec6ce0057637676dd5b19661fb0?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4082ec6ce0057637676dd5b19661fb0?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de Helena</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/intercambio-electronico-documentos-tendra-efecto-positivo-la-sostenibilidad/?lang=es" rel="bookmark" title="“El intercambio electrónico de documentos será muy positivo para la sostenibilidad”"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/11/intercambio-electrónico-de-documentos-Alberto-Redondo-SERES-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="intercambio electronico de documentos-alberto-redondo-seres" srcset="http://efikosnews.com/wp-content/uploads/2016/11/intercambio-electrónico-de-documentos-Alberto-Redondo-SERES-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/11/intercambio-electrónico-de-documentos-Alberto-Redondo-SERES-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2016/11/intercambio-electrónico-de-documentos-Alberto-Redondo-SERES-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/11/intercambio-electrónico-de-documentos-Alberto-Redondo-SERES-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/intercambio-electronico-documentos-tendra-efecto-positivo-la-sostenibilidad/?lang=es">“El intercambio electrónico de documentos será muy positivo para la sostenibilidad”</a></div></div><div class="related-small"> <a href="http://efikosnews.com/intercambio-electronico-documentos-tendra-efecto-positivo-la-sostenibilidad/?lang=es" class="main-headline">“El intercambio electrónico de documentos será muy positivo para la sostenibilidad”</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/potencial-la-energia-solar-disminuir-emisiones-co2/?lang=es" rel="bookmark" title="Gran potencial de la energía solar para disminuir las emisiones de CO2"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/06/Planta-Bokpoort-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="planta termosolar de Bokpoort ACCIONA-SENER" srcset="http://efikosnews.com/wp-content/uploads/2016/06/Planta-Bokpoort-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/06/Planta-Bokpoort-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2016/06/Planta-Bokpoort-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/06/Planta-Bokpoort-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/potencial-la-energia-solar-disminuir-emisiones-co2/?lang=es">Gran potencial de la energía solar para disminuir las emisiones de CO2</a></div></div><div class="related-small"> <a href="http://efikosnews.com/potencial-la-energia-solar-disminuir-emisiones-co2/?lang=es" class="main-headline">Gran potencial de la energía solar para disminuir las emisiones de CO2</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/proyecto-eficiencia-energetica-siemens-premio-la-ue/?lang=es" rel="bookmark" title="Un proyecto de Eficiencia Energetica de Siemens, premio de la UE"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/Smarticities/ciudad-sostenible-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ciudad sostenible" srcset="http://efikosnews.com/wp-content/uploads/Smarticities/ciudad-sostenible-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/Smarticities/ciudad-sostenible-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/Smarticities/ciudad-sostenible-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/Smarticities/ciudad-sostenible-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/proyecto-eficiencia-energetica-siemens-premio-la-ue/?lang=es">Un proyecto de Eficiencia Energetica de Siemens, premio de la UE</a></div></div><div class="related-small"> <a href="http://efikosnews.com/proyecto-eficiencia-energetica-siemens-premio-la-ue/?lang=es" class="main-headline">Un proyecto de Eficiencia Energetica de Siemens, premio de la UE</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/foro-greencities-sostenibilidad-concluye-con-exito-su-6a-edicion/?lang=es" rel="bookmark" title="Foro Greencities &#038; Sostenibilidad concluye con éxito su 6ª edición"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2015/10/Rueda-de-prensa-RECI-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Foro Green cities" srcset="http://efikosnews.com/wp-content/uploads/2015/10/Rueda-de-prensa-RECI-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2015/10/Rueda-de-prensa-RECI-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/foro-greencities-sostenibilidad-concluye-con-exito-su-6a-edicion/?lang=es">Foro Greencities &#038; Sostenibilidad concluye con éxito su 6ª edición</a></div></div><div class="related-small"> <a href="http://efikosnews.com/foro-greencities-sostenibilidad-concluye-con-exito-su-6a-edicion/?lang=es" class="main-headline">Foro Greencities &#038; Sostenibilidad concluye con éxito su 6ª edición</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Flas-empresas-se-suman-a-la-eficiencia-energetica%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/vehiculos-electricos-como-recorrer-100-kilometros-menos-1-euro/?lang=es" rel="bookmark" class="main-headline">Vehículos eléctricos o cómo recorrer 100 kilómetros por menos de 1 euro</a><p>Recorrer 100 kilómetros con un coste inferior a un euro...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 26, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/vehiculos-electricos-como-recorrer-100-kilometros-menos-1-euro/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/expobiomasa-contara-con-500-firmas-expositoras-en-proxima-edicion/?lang=es" rel="bookmark" class="main-headline">Expobiomasa contará con 500 firmas expositoras en la próxima edición</a><p>Expobiomasa, que ya ha abierto el período de inscripción, ofrece...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 26, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/expobiomasa-contara-con-500-firmas-expositoras-en-proxima-edicion/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/las-empresas-se-suman-a-la-eficiencia-energetica/?lang=es" rel="bookmark" class="main-headline">&#8220;Las empresas se suman a la eficiencia energética&#8221;</a><p>Remigio Abad, Director de Marketing de Empresas de Endesa, explica...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 26, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/las-empresas-se-suman-a-la-eficiencia-energetica/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/firmado-acuerdo-colaboracion-entre-galicia-calidade-y-acluxega/?lang=es" rel="bookmark" class="main-headline">Firmado un acuerdo de colaboración entre Galicia Calidade y ACLUXEGA</a><p>Esta firma, es uno de los frutos de la colaboración...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 24, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/firmado-acuerdo-colaboracion-entre-galicia-calidade-y-acluxega/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/suministro-electrico-del-ayuntamiento-madrid-sera-100-renovable/?lang=es" rel="bookmark" class="main-headline">El suministro eléctrico del Ayuntamiento de Madrid será 100% renovable</a><p>El Tribunal Administrativo de Contratación Pública da la razón al...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 24, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/suministro-electrico-del-ayuntamiento-madrid-sera-100-renovable/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/genset-meeting-grupos-electrogenos-de-respuesta-rapida-y-versatil/?lang=es" rel="bookmark" class="main-headline">Genset Meeting: Grupos electrógenos de respuesta rápida y cada vez más versátiles</a><p>Genset Meeting reunió en Madrid a destacados fabricantes de grupos...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 23, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/genset-meeting-grupos-electrogenos-de-respuesta-rapida-y-versatil/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/castellana-81-ganador-premio-aeo-la-mejor-rehabilitacion-2017/?lang=es" rel="bookmark" class="main-headline">Castellana 81 ganador del Premio AEO a la Mejor Rehabilitación 2017</a><p>El emblemático edificio Castellana 81 ha resultado el ganador del...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado abril 23, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/castellana-81-ganador-premio-aeo-la-mejor-rehabilitacion-2017/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"><div class="sidebar-widget"> <a href="http://www.asoven.com/" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Banners/BannerAsoven300x250.jpg" /></a></div></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
 ><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.6120218579235pt;" aria-label="aerogeneradores (31 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.262295081967pt;" aria-label="Ahorro energetico (319 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 13.049180327869pt;" aria-label="Aislamiento (123 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.448087431694pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/ambilamp/?lang=es" class="tag-cloud-link tag-link-622 tag-link-position-5" style="font-size: 8pt;" aria-label="Ambilamp (26 items)">Ambilamp</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-6" style="font-size: 15.191256830601pt;" aria-label="Arquitectura (235 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-7" style="font-size: 13.508196721311pt;" aria-label="Autoconsumo (139 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 8.1530054644809pt;" aria-label="bioenergia (27 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-9" style="font-size: 16.874316939891pt;" aria-label="biomasa (388 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-10" style="font-size: 9.8360655737705pt;" aria-label="calefaccion (46 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-11" style="font-size: 10.295081967213pt;" aria-label="CIRCUTOR (53 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-12" style="font-size: 14.120218579235pt;" aria-label="Climatización (167 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-13" style="font-size: 12.896174863388pt;" aria-label="Construcción (116 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-14" style="font-size: 15.573770491803pt;" aria-label="construcción sostenible (263 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 10.907103825137pt;" aria-label="Domótica (63 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-16" style="font-size: 8.1530054644809pt;" aria-label="ecotransporte (27 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 13.584699453552pt;" aria-label="Edificación (144 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-18" style="font-size: 8.4590163934426pt;" aria-label="edificios (30 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-19" style="font-size: 19.551912568306pt;" aria-label="eficiencia energetica (869 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia/?lang=es" class="tag-cloud-link tag-link-2867 tag-link-position-20" style="font-size: 9.224043715847pt;" aria-label="Energia (38 items)">Energia</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-21" style="font-size: 17.180327868852pt;" aria-label="energia eolica (426 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-22" style="font-size: 19.092896174863pt;" aria-label="energia solar (754 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 16.338797814208pt;" aria-label="energias renovables (333 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-24" style="font-size: 9.9125683060109pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-25" style="font-size: 8.1530054644809pt;" aria-label="Eolica (27 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-26" style="font-size: 8.4590163934426pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-27" style="font-size: 9.3005464480874pt;" aria-label="formacion (39 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-28" style="font-size: 18.939890710383pt;" aria-label="Fotovoltaica (717 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-29" style="font-size: 13.049180327869pt;" aria-label="Iluminacion (121 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-30" style="font-size: 10.754098360656pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-31" style="font-size: 11.825136612022pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-32" style="font-size: 11.44262295082pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 12.437158469945pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-34" style="font-size: 12.207650273224pt;" aria-label="rehabilitacion (95 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-35" style="font-size: 9.3005464480874pt;" aria-label="SIEMENS (39 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9.1475409836066pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-37" style="font-size: 22pt;" aria-label="slicer (1.837 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-38" style="font-size: 9.3770491803279pt;" aria-label="SMA (40 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-39" style="font-size: 8.9945355191257pt;" aria-label="smart cities (35 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 8.3825136612022pt;" aria-label="sostenibilidad (29 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termoelectrica/?lang=es" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8.1530054644809pt;" aria-label="termoelectrica (27 items)">termoelectrica</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.666666666667pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 22pt;" aria-label="ticker (1.807 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.426229508197pt;" aria-label="Transporte (186 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.437158469945pt;" aria-label="vehiculo electrico (101 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"> <a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div> <script>var advanced_ads_ga_UID = false;
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_73c8d950a9c8dff6c90d60eeaedadcb8.js"></script></body></html>