<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_9f7eac47509e0f42f24c45bfca354643.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>Navantia entrega a Iberdrola la subestación Andalucia II</title> <!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Navantia entrega a Iberdrola la subestación Andalucia II"><meta name="twitter:description" content="Navantia entrega la subestación eléctrica Andalucía II, construida en el astillero de Puerto Real, y destinada al parque eólico marino East Anglia One de Iberdrola en el Reino UnidoAndalucía II"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3-217x150.jpg"><meta name="description" content="Navantia entrega la subestación eléctrica Andalucía II, construida en Puerto Real, y destinada al parque eólico marino East Anglia One de Iberdrola"/><link rel="canonical" href="http://efikosnews.com/navantia-entrega-iberdrola-subestacion-andalucia-ii/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Navantia entrega a Iberdrola la subestación Andalucia II" /><meta property="og:description" content="Navantia entrega la subestación eléctrica Andalucía II, construida en Puerto Real, y destinada al parque eólico marino East Anglia One de Iberdrola" /><meta property="og:url" content="http://efikosnews.com/navantia-entrega-iberdrola-subestacion-andalucia-ii/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:section" content="Eolica" /><meta property="article:published_time" content="2018-07-05T10:11:20+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="450" /><meta property="og:image:alt" content="Subestación de Navantia" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/efikosnews.com\/","sameAs":[],"@id":"http:\/\/efikosnews.com\/#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http:\/\/efikosnews.com\/wp-content\/uploads\/2015\/07\/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='http://efikosnews.com/?p=36091' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fnavantia-entrega-iberdrola-subestacion-andalucia-ii%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fnavantia-entrega-iberdrola-subestacion-andalucia-ii%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/navantia-entrega-iberdrola-subestacion-andalucia-ii/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-36091 single-format-standard cookies-not-set wpbdp-with-button-styles"><div id="site"><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/deloitte-se-incorpora-al-proyecto-vakt-basad-tecnologia-blockchain/?lang=es">Deloitte se incorpora al proyecto VAKT</a></li><li><a href="http://efikosnews.com/knx-espana-y-fenie-convocan-iii-premios-eficiencia-energetica/?lang=es">KNX España y FENIE convocan los III Premios de Eficiencia Energética</a></li><li><a href="http://efikosnews.com/iv-congreso-eolico-espanol-inaugurara-secretario-de-estado-de-energia/?lang=es">El IV Congreso Eólico Español será inaugurado por Secretario de Estado de Energía</a></li><li><a href="http://efikosnews.com/hubgrade-solar-veolia-alimenta-100-energia-fotovoltaica/?lang=es">El Hubgrade Solar de Veolia se alimenta 100% con energía fotovoltaica</a></li><li><a href="http://efikosnews.com/folgado-sistema-electrico-espanol-y-las-energias-renovables-en-2017/?lang=es">Folgado, El sistema eléctrico español y Las energías renovables en 2017</a></li><li><a href="http://efikosnews.com/castellana-81-primer-edificio-oficinas-espana-certificado-well/?lang=es">Castellana 81, primer edificio de oficinas de España con certificado WELL</a></li><li><a href="http://efikosnews.com/ciemat-jornada-las-tormentas-de-polvo-impacto-en-salud/?lang=es">Ciemat, jornada sobre las tormentas de polvo y su impacto en la salud</a></li><li><a href="http://efikosnews.com/correos-express-reduce-los-consumos-de-agua-y-electricidad-un-30/?lang=es">Correos Express reduce los consumos de agua y electricidad un 30%</a></li><li><a href="http://efikosnews.com/norauto-reduce-impacto-ambiental-recicla-neumaticos-baterias-aceite/?lang=es">Norauto reduce el impacto ambiental y recicla neumáticos, baterías y aceite usado</a></li><li><a href="http://efikosnews.com/fundacion-renovables-pide-pedro-sanchez-eliminar-impuesto-al-sol/?lang=es">Fundación Renovables pide a Pedro Sanchez que elimine el impuesto al sol</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-35956 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-eliminar-impuesto-al-sol tag-fundacion-renovables tag-pedro-sanchez tag-slicer tag-ticker"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/?lang=es">Energia</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a> &nbsp; &gt; &nbsp; <span class="current">Navantia entrega a Iberdrola la subestación Andalucia II</span></div></div><h1 class="headline">Navantia entrega a Iberdrola la subestación Andalucia II</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 05/07/2018</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fnavantia-entrega-iberdrola-subestacion-andalucia-ii%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3.jpg&description=Navantia entrega a Iberdrola la subestación Andalucia II - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Subestación de Navantia" srcset="http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2 style="text-align: justify;">Navantia entrega la subestación eléctrica Andalucía II, construida en el astillero de Puerto Real, y destinada al parque eólico marino East Anglia One de Iberdrola en el Reino Unido</h2><p style="text-align: justify;">Andalucía II, la mayor subestación marina en corriente alterna construida, iniciará su travesía en las próximas semanas al parque eólico que Iberdrola levanta en aguas británicas. Con una potencia instalada de<strong> 714 megavatios (MW)</strong> y una <strong>inversión de más de 3.000 millones de euros</strong>, se trata del proyecto renovable español más grande desarrollado hasta el momento en el mundo.</p><p style="text-align: justify;">Al acto de entrega de la subestación eléctrica acudieron José Esteban García Vilasánchez, presidente de <a href="https://www.navantia.es">Navantia</a>, Ignacio Galán, presidente de Iberdrola y Susana Díaz, presidenta de la Junta de Andalucía, que ejerce de madrina de la instalación energética.</p><h3 style="text-align: justify;">Motor económico de empresas y empleo local</h3><p style="text-align: justify;">El parque eólico marino <a href="http://efikosnews.com/navantia-corta-acero-la-subestacion-del-parque-eolico-marino-east-anglia-one-iberdrola/">East Anglia One</a> se ha convertido en uno de los principales motores económicos de empresas españolas.</p><p style="text-align: justify;">Como ya ocurriera con el proyecto eólico marino Wikinger (operativo en Alemania), Iberdrola ha contado con la participación de Navantia y una treintena de empresas auxiliares local para la construcción de un elemento fundamental del parque marino, la subestación.</p><p style="text-align: justify;">La entrega de esta unidad, realizada en los plazos acordados de <strong>16 meses de trabajo</strong>, ha permitido la generación de una media de 450 empleos -en su gran mayoría locales- que, en momentos punta de trabajo, se ha elevado a 600 personas.</p><p style="text-align: justify;">Esteban García Vilasánchez agradeció a Iberdrola la oportunidad de demostrar las capacidades de Navantia para desarrollar programas tan de vanguardia en un sector de futuro como el eólico marino. Asimismo, comentó que se trata de “una línea de negocio de diversificación clave para Navantia, que complementa la actividad principal, el mercado naval de defensa como empresa estratégica al servicio de la seguridad nacional, tal y como refleja el plan estratégico de la Compañía”.</p><p style="text-align: justify;">Ignacio Galán, por su parte, destacó el papel clave de las “tecnologías renovables eficientes”, como la eólica marina, en la “necesidad de afrontar el grave problema del cambio climático, que nos obliga a avanzar urgentemente hacia la descarbonización de la economía y una mayor electrificación de la misma”.</p><p style="text-align: justify;">En este sentido, el presidente de Iberdrola valoró el nuevo objetivo de la UE de alcanzar un 32% de renovables en 2030 y agradeció la iniciativa de la Comisión Europea, así como la “determinación” de la ministra para la Transición Ecológica, Teresa Ribera.</p><p style="text-align: justify;">Galán también resaltó que la construcción de la subestación Andalucía II “ejemplifica la Andalucía pujante e industrial, que sitúa a esta tierra a la vanguardia de la innovación tecnológica, demostrando su capacidad de generación de riqueza y empleo”.</p><h3 style="text-align: justify;">Innovación en la mayor subestación marina en corriente alterna</h3><p style="text-align: justify;">La subestación marina Andalucía II es el núcleo central del parque eólico que Iberdrola promueve en aguas británicas y su <strong>función consiste en recoger la electricidad producida por los aerogeneradores y transformar la tensión de 66 kV a 220 kV.</strong></p><p style="text-align: justify;">Posteriormente, la electricidad se transmite por el cable marino hasta tierra, minimizando las pérdidas de potencia en su recorrido.</p><p style="text-align: justify;"><strong>Andalucía II es la mayor subestación marina en corriente alterna construida en el mundo</strong> e incluye innovaciones de diseño planteadas por Iberdrola, con las que se ha conseguido una estructura más compacta (3.900 toneladas) con el fin de permitir su instalación por un barco especializado en el sector de eólica marina.</p><p style="text-align: justify;">La subestación Andalucía II iniciará su travesía desde Puerto Real a aguas inglesas a primeros de agosto, de tal forma que podría estar instalada en el parque eólico de Iberdrola a finales del próximo mes o principios de septiembre.</p><p style="text-align: justify;">Durante los próximos meses, se procederá asimismo a la instalación en el emplazamiento del resto de componentes del parque, entre ellos las estructuras tipo jackets y los pilotes, antes de la colocación de los aerogeneradores.</p><p style="text-align: justify;"><strong>East Anglia One entrará en operación en 2020</strong> y producirá energía limpia suficiente para abastecer a cerca de 600.000 hogares británicos.</p><p style="text-align: justify;">Iberdrola, pionera en la apuesta por la generación eólica terrestre, ha decidido liderar también el desarrollo de la fuente de energía renovable con mayores perspectivas de crecimiento: la eólica marina, donde ya cuenta con proyectos en operación.</p><p style="text-align: justify;">En la actualidad, se encuentran en funcionamiento dos parques en el mar de Irlanda y el Báltico -West of Duddon Sands y Wikinger, respectivamente- y tiene en cartera unos 7.200 megavatios (MW) en aguas del mar del Norte, el Báltico, Francia y la costa este de Estados Unidos.</p></div><div class="post-tags"></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fnavantia-entrega-iberdrola-subestacion-andalucia-ii%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2018/07/2018-07-03-Navantia-entrega-a-Iberdrola-la-subestación-Andalucía-II-destinada-al-parque-eólico-marino-de-East-Anglia-One-3.jpg&description=Navantia entrega a Iberdrola la subestación Andalucia II" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fnavantia-entrega-iberdrola-subestacion-andalucia-ii%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/navantia-entrega-iberdrola-subestacion-andalucia-ii/?lang=es" rel="bookmark" class="main-headline">Navantia entrega a Iberdrola la subestación Andalucia II</a><p>Navantia entrega la subestación eléctrica Andalucía II, construida en el...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado julio 5, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/navantia-entrega-iberdrola-subestacion-andalucia-ii/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/cem-c-contadores-energia-electrica-con-comunicaciones-integradas/?lang=es" rel="bookmark" class="main-headline">CEM-C, contadores de energía eléctrica con comunicaciones integradas</a><p>Los contadores de la serie CEM-C son equipos, para montaje...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado julio 4, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/cem-c-contadores-energia-electrica-con-comunicaciones-integradas/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/deloitte-se-incorpora-al-proyecto-vakt-basad-tecnologia-blockchain/?lang=es" rel="bookmark" class="main-headline">Deloitte se incorpora al proyecto VAKT</a><p>Deloitte colabora con VAKT en el desarrollo de una plataforma...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado julio 3, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/deloitte-se-incorpora-al-proyecto-vakt-basad-tecnologia-blockchain/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/iniciacion-instalaciones-geotermicas-climatizacion-con-bc/?lang=es" rel="bookmark" class="main-headline">Iniciación a las instalaciones geotérmicas de climatización con BC</a><p>&#8220;Iniciación a las instalaciones geotérmicas de climatización con Bomba de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado julio 3, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/iniciacion-instalaciones-geotermicas-climatizacion-con-bc/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/frv-se-adjudica-su-primer-proyecto-solar-en-armenia/?lang=es" rel="bookmark" class="main-headline">FRV se adjudica su primer proyecto solar en Armenia</a><p>Fotowatio Renewable Ventures (FRV) ha anunciado la adjudicación de 55...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado julio 2, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/frv-se-adjudica-su-primer-proyecto-solar-en-armenia/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/65-de-empresas-instaladoras-de-madrid-son-micropymes/?lang=es" rel="bookmark" class="main-headline">El 65% de las empresas instaladoras de Madrid son micropymes</a><p>El 65% de las empresas instaladoras de la Comunidad de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado julio 2, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/65-de-empresas-instaladoras-de-madrid-son-micropymes/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/fp-dual-herramienta-para-mejorar-competitividad-en-construccion/?lang=es" rel="bookmark" class="main-headline">FP Dual, herramienta para mejorar la competitividad del sector de la construcción</a><p>La FP Dual es una palanca imprescindible para mejorar la...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado junio 29, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/fp-dual-herramienta-para-mejorar-competitividad-en-construccion/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
 ><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.4615384615385pt;" aria-label="aerogeneradores (31 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.153846153846pt;" aria-label="Ahorro energetico (319 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 12.923076923077pt;" aria-label="Aislamiento (123 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.307692307692pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/ambilamp/?lang=es" class="tag-cloud-link tag-link-622 tag-link-position-5" style="font-size: 8.0769230769231pt;" aria-label="Ambilamp (28 items)">Ambilamp</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-6" style="font-size: 15.153846153846pt;" aria-label="Arquitectura (239 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-7" style="font-size: 13.384615384615pt;" aria-label="Autoconsumo (139 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 8pt;" aria-label="bioenergia (27 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-9" style="font-size: 16.769230769231pt;" aria-label="biomasa (388 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-10" style="font-size: 9.6923076923077pt;" aria-label="calefaccion (46 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-11" style="font-size: 10.230769230769pt;" aria-label="CIRCUTOR (54 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-12" style="font-size: 14pt;" aria-label="Climatización (168 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-13" style="font-size: 12.846153846154pt;" aria-label="Construcción (120 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-14" style="font-size: 15.461538461538pt;" aria-label="construcción sostenible (264 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 10.769230769231pt;" aria-label="Domótica (63 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-16" style="font-size: 8pt;" aria-label="ecotransporte (27 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 13.461538461538pt;" aria-label="Edificación (145 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-18" style="font-size: 8.4615384615385pt;" aria-label="edificios (31 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-19" style="font-size: 19.461538461538pt;" aria-label="eficiencia energetica (872 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia/?lang=es" class="tag-cloud-link tag-link-2867 tag-link-position-20" style="font-size: 9.3076923076923pt;" aria-label="Energia (41 items)">Energia</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-21" style="font-size: 17.076923076923pt;" aria-label="energia eolica (426 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-22" style="font-size: 19pt;" aria-label="energia solar (754 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 16.230769230769pt;" aria-label="energias renovables (333 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-24" style="font-size: 9.7692307692308pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-25" style="font-size: 8.3076923076923pt;" aria-label="Eolica (30 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-26" style="font-size: 8.3076923076923pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-27" style="font-size: 9.4615384615385pt;" aria-label="formacion (43 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-28" style="font-size: 18.846153846154pt;" aria-label="Fotovoltaica (718 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-29" style="font-size: 13pt;" aria-label="Iluminacion (124 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-30" style="font-size: 10.615384615385pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-31" style="font-size: 11.692307692308pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-32" style="font-size: 11.307692307692pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 12.307692307692pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-34" style="font-size: 12.153846153846pt;" aria-label="rehabilitacion (97 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-35" style="font-size: 9.1538461538462pt;" aria-label="SIEMENS (39 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-37" style="font-size: 22pt;" aria-label="slicer (1.860 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-38" style="font-size: 9.3076923076923pt;" aria-label="SMA (41 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-39" style="font-size: 8.8461538461538pt;" aria-label="smart cities (35 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 8.2307692307692pt;" aria-label="sostenibilidad (29 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termoelectrica/?lang=es" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8pt;" aria-label="termoelectrica (27 items)">termoelectrica</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.538461538462pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 21.923076923077pt;" aria-label="ticker (1.830 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.461538461538pt;" aria-label="Transporte (193 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.307692307692pt;" aria-label="vehiculo electrico (101 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"> <a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li><li id="menu-item-35893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35893"><a href="http://efikosnews.com/politica-de-privacidad/?lang=es">Política de privacidad</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_86409609a5c677fd564a8cb9d7323619.js"></script></body></html>