<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_253e2ab38c6cac4a0268f9824477ed08.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>Proyecto CYCLALG, bioproductos para la industria energética</title> <!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Proyecto CYCLALG, bioproductos para la industria energética"><meta name="twitter:description" content="Responsables de CYCLALG, han desarrollado biofertilizantes, biomóleculas, adhesivos y un sistema de elaboración de biodiesel sostenible en el tiempo a partir de microalgasLos responsables de proy"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG-217x150.jpg"><meta name="description" content="Responsables de CYCLALG, han desarrollado biofertilizantes, biomóleculas, adhesivos y biodiesel sostenible en el tiempo a partir de microalgas"/><link rel="canonical" href="http://efikosnews.com/proyecto-cyclalg-bioproductos-para-la-industria-energetica/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Proyecto CYCLALG, bioproductos para la industria energética" /><meta property="og:description" content="Responsables de CYCLALG, han desarrollado biofertilizantes, biomóleculas, adhesivos y biodiesel sostenible en el tiempo a partir de microalgas" /><meta property="og:url" content="http://efikosnews.com/proyecto-cyclalg-bioproductos-para-la-industria-energetica/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="bioenergia" /><meta property="article:tag" content="CYCLALG" /><meta property="article:tag" content="microalgas" /><meta property="article:tag" content="slicer" /><meta property="article:tag" content="ticker" /><meta property="article:section" content="Bioenergia" /><meta property="article:published_time" content="2018-11-13T16:10:58+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="450" /><meta property="og:image:alt" content="Cener CYCLALG" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/efikosnews.com\/","sameAs":[],"@id":"http:\/\/efikosnews.com\/#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http:\/\/efikosnews.com\/wp-content\/uploads\/2015\/07\/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-128641765-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-128641765-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  
 <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://efikosnews.com/?p=36613' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fproyecto-cyclalg-bioproductos-para-la-industria-energetica%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fproyecto-cyclalg-bioproductos-para-la-industria-energetica%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/proyecto-cyclalg-bioproductos-para-la-industria-energetica/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-36613 single-format-standard cookies-not-set wpbdp-with-button-styles"><div id="site"><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/proyecto-cyclalg-bioproductos-para-la-industria-energetica/?lang=es">Proyecto CYCLALG, bioproductos para la industria energética</a></li><li><a href="http://efikosnews.com/westfalenwind-it-disena-un-centro-de-datos-de-emisiones-casi-cero/?lang=es">WestfalenWIND IT diseña un centro de datos de emisiones casi cero</a></li><li><a href="http://efikosnews.com/oliver-wyman-movilidad-2040-la-cruzada-por-la-movilidad-inteligente/?lang=es">Oliver Wyman, “Movilidad 2040. La cruzada por la movilidad inteligente”</a></li><li><a href="http://efikosnews.com/dora-nueva-plataforma-digital-para-el-sector-de-la-energia-de-atos/?lang=es">DORA, nueva plataforma digital para el sector de la energía de Atos</a></li><li><a href="http://efikosnews.com/norvento-financiara-nuevos-parques-eolicos-en-galicia-con-banco-sabadell/?lang=es">Norvento financiará nuevos parques eólicos en Galicia con Banco Sabadell</a></li><li><a href="http://efikosnews.com/los-envases-de-kellogg-seran-100-reciclables-en-2025/?lang=es">Los envases de Kellogg serán 100% reciclables en 2025</a></li><li><a href="http://efikosnews.com/zebra-apoyara-ciudades-c40-implementar-autobuses-electricos/?lang=es">ZEBRA apoyará a las ciudades del C40 para implementar autobuses eléctricos</a></li><li><a href="http://efikosnews.com/world-energy-trilemma-elaborado-consejo-mundial-energia/?lang=es">Informe World Energy Trilemma elaborado por el Consejo Mundial de la Energía</a></li><li><a href="http://efikosnews.com/ferrovial-y-enagas-impulsaran-proyectos-de-biogas/?lang=es">Ferrovial y Enagás impulsarán proyectos de biogas</a></li><li><a href="http://efikosnews.com/10-razones-por-las-que-no-te-debes-perder-el-vi-congreso-eses/?lang=es">10 razones por las que no te debes perder el VI Congreso ESEs</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-36433 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eficiencia-energetica-2 tag-servicios-energeticos tag-slicer tag-ticker tag-vi-congreso-eses"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/?lang=es">Energia</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a> &nbsp; &gt; &nbsp; <span class="current">Proyecto CYCLALG, bioproductos para la industria energética</span></div></div><h1 class="headline">Proyecto CYCLALG, bioproductos para la industria energética</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 13/11/2018</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fproyecto-cyclalg-bioproductos-para-la-industria-energetica%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG.jpg&description=Proyecto CYCLALG, bioproductos para la industria energética - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Cener CYCLALG" srcset="http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2 style="text-align: justify;">Responsables de CYCLALG, han desarrollado biofertilizantes, biomóleculas, adhesivos y un sistema de elaboración de biodiesel sostenible en el tiempo a partir de microalgas</h2><p style="text-align: justify;">Los responsables de proyecto <a href="http://www.cyclalg.com/"><strong>CYCLALG</strong></a> a seis meses escasos de que finalice su investigación, afirmaron en la jornada organizada por Cener, haber desarrollado biofertilizantes, biomóleculas, adhesivos… además de un sistema de elaboración de biodiesel sostenible en el tiempo a partir de estos microorganismos.</p><p style="text-align: justify;">Un tipo de materia prima orgánica que, bajo su punto de vista, “puede aportar soluciones a los retos de futuro a los que se enfrenta el planeta en campos como la alimentación, la lucha contra el cambio climático o la energía”, entre otros.</p><p style="text-align: justify;">Según Sonia Castañón, coordinadora de CYCLALG e investigadora de Neiker-Tecnalia,  “los datos que hemos obtenido son incluso mejores de lo que esperábamos cuando iniciamos este trabajo hace 4 años”. No obstante, para que se puedan establecer regiones enteras cuyo desarrollo esté basado en procesos y proyectos de bioeconomía vinculados a las microalgas, “queda mucho por hacer”, añadió durante su intervención.</p><p style="text-align: justify;">En concreto, Castañón considera como factores clave para lograrlo un mayor grado de concienciación y, sobre todo, el desarrollo de un sistema de trabajo más integrado entre empresas, que evite la generación de basura o residuos, “un fallo de diseño propio de esa economía lineal que nos ha traído a los actuales problemas de cambio climático y baja sostenibilidad que afrontamos en el presente”, según expuso la coordinadora de CYCLALG.</p><h3 style="text-align: justify;">Casos prácticos expuestos en la jornada CYCLALG</h3><p style="text-align: justify;">En la jornada se expusieron, entre otros asuntos, uno de los principales proyectos que gestiona el departamento de <strong>Biomasa</strong> de CENER “dentro de nuestra estrategia para desarrollar tecnologías que nos permitan generar bioproductos de alto valor añadido para el mercado”, en palabras de su director, Javier Gil.</p><p style="text-align: justify;">Además, se explicaron diversos casos prácticos con los que se trató de demostrar la efectividad del uso de las <strong>microalgas en el sector industrial</strong>.</p><p style="text-align: justify;">Así, por ejemplo, <strong>Algaenergy</strong>, empresa con de más de 10 años de trayectoria en este sector estuvo representada por su gerente de ventas. Para Manuel Zoreda, las microalgas constituyen “una <strong>nueva materia prima</strong> riquísima que ofrece enormes posibilidades”. En campos tales como la alimentación humana y animal, la cosmética, la agricultura, la nutrición, la acuicultura o la bioenergía, entre otros. Como muestra de esto último, señaló cómo su firma ha desarrollado “unas tecnologías con las que hemos evitado la emisión de CO2 a la atmósfera a Iberdrola, uno de nuestros principales socios”.</p><p style="text-align: justify;">Por su parte, Jesús María Martín, de <strong>Fundación Cartif</strong>, aseguró que en su compañía “aprovechamos todo, porque la propia microalga, además de depurar el agua, es un producto que puede usarse para alimentación animal, bioplásticos o biocombustibles”.</p><p style="text-align: justify;">Finalmente, Fidel Delgado, socio y confundador de <strong>Neoalgae</strong> quiso dirigirse al consumidor para que incorpore las microalgas a su vida diaria, ya sea en su alimentación o en productos cosméticos, “porque el uso industrial de este recurso de tipo renovable en España es ya una realidad”, concluyó.</p><h3 style="text-align: justify;">El proyecto CYCLALG</h3><p style="text-align: justify;">CYCLALG tiene como objetivo principal desarrollar y validar procesos tecnológicos dirigidos a implementar la obtención de biodiésel por la vía del cultivo de microalgas.</p><p style="text-align: justify;">Además de CENER y NEIKER-Tecnalia (coordinador), forman parte del consorcio del proyecto la Fundación Tecnalia, AIN (Asociación de la Industria Navarra), Apesa (Association pour l´Environnement et la Sécurite en Aquitaine) y CATAR-CRITT (Centre d´Application et de Transfromation des AgroRessources).</p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" rel="tag">bioenergia</a><a href="http://efikosnews.com/tag/cyclalg/?lang=es" rel="tag">CYCLALG</a><a href="http://efikosnews.com/tag/microalgas/?lang=es" rel="tag">microalgas</a><a href="http://efikosnews.com/tag/slicer/?lang=es" rel="tag">slicer</a><a href="http://efikosnews.com/tag/ticker/?lang=es" rel="tag">ticker</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fproyecto-cyclalg-bioproductos-para-la-industria-energetica%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2018/11/CYCLALG.jpg&description=Proyecto CYCLALG, bioproductos para la industria energética" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/westfalenwind-it-disena-un-centro-de-datos-de-emisiones-casi-cero/?lang=es" rel="bookmark" title="WestfalenWIND IT diseña un centro de datos de emisiones casi cero"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2018/11/WestfalenWIND-IT-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="proyecto WindCORES de WestfalenWIND IT" srcset="http://efikosnews.com/wp-content/uploads/2018/11/WestfalenWIND-IT-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/11/WestfalenWIND-IT-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/11/WestfalenWIND-IT-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/westfalenwind-it-disena-un-centro-de-datos-de-emisiones-casi-cero/?lang=es">WestfalenWIND IT diseña un centro de datos de emisiones casi cero</a></div></div><div class="related-small"> <a href="http://efikosnews.com/westfalenwind-it-disena-un-centro-de-datos-de-emisiones-casi-cero/?lang=es" class="main-headline">WestfalenWIND IT diseña un centro de datos de emisiones casi cero</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/oliver-wyman-movilidad-2040-la-cruzada-por-la-movilidad-inteligente/?lang=es" rel="bookmark" title="Oliver Wyman, “Movilidad 2040. La cruzada por la movilidad inteligente”"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/08/smart-home-app-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Movilidad 2040 informe Oliver Wyman" srcset="http://efikosnews.com/wp-content/uploads/2016/08/smart-home-app-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/08/smart-home-app-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/08/smart-home-app-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/oliver-wyman-movilidad-2040-la-cruzada-por-la-movilidad-inteligente/?lang=es">Oliver Wyman, “Movilidad 2040. La cruzada por la movilidad inteligente”</a></div></div><div class="related-small"> <a href="http://efikosnews.com/oliver-wyman-movilidad-2040-la-cruzada-por-la-movilidad-inteligente/?lang=es" class="main-headline">Oliver Wyman, “Movilidad 2040. La cruzada por la movilidad inteligente”</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/ecolum-y-el-gremi-de-recuperacio-de-catalunya-firman-un-acuerdo/?lang=es" rel="bookmark" title="Ecolum y el Gremi de Recuperaciò de Catalunya firman un acuerdo"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2018/11/IMG-20181024-WA0008-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://efikosnews.com/wp-content/uploads/2018/11/IMG-20181024-WA0008-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/11/IMG-20181024-WA0008-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2018/11/IMG-20181024-WA0008-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/11/IMG-20181024-WA0008-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/ecolum-y-el-gremi-de-recuperacio-de-catalunya-firman-un-acuerdo/?lang=es">Ecolum y el Gremi de Recuperaciò de Catalunya firman un acuerdo</a></div></div><div class="related-small"> <a href="http://efikosnews.com/ecolum-y-el-gremi-de-recuperacio-de-catalunya-firman-un-acuerdo/?lang=es" class="main-headline">Ecolum y el Gremi de Recuperaciò de Catalunya firman un acuerdo</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/dora-nueva-plataforma-digital-para-el-sector-de-la-energia-de-atos/?lang=es" rel="bookmark" title="DORA, nueva plataforma digital para el sector de la energía de Atos"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2018/11/atos-energy-dora-platform1-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Atos DORA" srcset="http://efikosnews.com/wp-content/uploads/2018/11/atos-energy-dora-platform1-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/11/atos-energy-dora-platform1-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/11/atos-energy-dora-platform1-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/dora-nueva-plataforma-digital-para-el-sector-de-la-energia-de-atos/?lang=es">DORA, nueva plataforma digital para el sector de la energía de Atos</a></div></div><div class="related-small"> <a href="http://efikosnews.com/dora-nueva-plataforma-digital-para-el-sector-de-la-energia-de-atos/?lang=es" class="main-headline">DORA, nueva plataforma digital para el sector de la energía de Atos</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fproyecto-cyclalg-bioproductos-para-la-industria-energetica%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/proyecto-cyclalg-bioproductos-para-la-industria-energetica/?lang=es" rel="bookmark" class="main-headline">Proyecto CYCLALG, bioproductos para la industria energética</a><p>Responsables de CYCLALG, han desarrollado biofertilizantes, biomóleculas, adhesivos y un...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 13, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/proyecto-cyclalg-bioproductos-para-la-industria-energetica/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/westfalenwind-it-disena-un-centro-de-datos-de-emisiones-casi-cero/?lang=es" rel="bookmark" class="main-headline">WestfalenWIND IT diseña un centro de datos de emisiones casi cero</a><p>WestfalenWIND IT ha construido uno de los primeros centros de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 13, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/westfalenwind-it-disena-un-centro-de-datos-de-emisiones-casi-cero/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/oliver-wyman-movilidad-2040-la-cruzada-por-la-movilidad-inteligente/?lang=es" rel="bookmark" class="main-headline">Oliver Wyman, “Movilidad 2040. La cruzada por la movilidad inteligente”</a><p>Según el informe de Oliver Wyman los nuevos servicios de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 12, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/oliver-wyman-movilidad-2040-la-cruzada-por-la-movilidad-inteligente/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/ree-y-rte-invertiran-1-750me-en-la-interconexion-por-el-golfo-de-vizcaya/?lang=es" rel="bookmark" class="main-headline">REE y RTE invertirán 1.750M€ en la interconexión por el golfo de Vizcaya</a><p>Según los presidentes de ambas compañías, Jordi Sevilla y François...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 12, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/ree-y-rte-invertiran-1-750me-en-la-interconexion-por-el-golfo-de-vizcaya/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/junkers-regala-120-euros-por-la-compra-de-una-caldera-de-condensacion/?lang=es" rel="bookmark" class="main-headline">Junkers regala 120 euros por la compra de una caldera de condensación</a><p>Todas las personas que compren una caldera de condensación entre...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 8, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/junkers-regala-120-euros-por-la-compra-de-una-caldera-de-condensacion/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/ecolum-y-el-gremi-de-recuperacio-de-catalunya-firman-un-acuerdo/?lang=es" rel="bookmark" class="main-headline">Ecolum y el Gremi de Recuperaciò de Catalunya firman un acuerdo</a><p>La Fundación ECOLUM y el Gremi de Recuperació de Catalunya han...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 8, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/ecolum-y-el-gremi-de-recuperacio-de-catalunya-firman-un-acuerdo/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/dora-nueva-plataforma-digital-para-el-sector-de-la-energia-de-atos/?lang=es" rel="bookmark" class="main-headline">DORA, nueva plataforma digital para el sector de la energía de Atos</a><p>DORA, “Digital Operations for Retailer by Atos” es una suite...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 7, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/dora-nueva-plataforma-digital-para-el-sector-de-la-energia-de-atos/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
 ><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.3846153846154pt;" aria-label="aerogeneradores (31 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.076923076923pt;" aria-label="Ahorro energetico (319 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 12.846153846154pt;" aria-label="Aislamiento (123 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.230769230769pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/ambilamp/?lang=es" class="tag-cloud-link tag-link-622 tag-link-position-5" style="font-size: 8.3846153846154pt;" aria-label="Ambilamp (31 items)">Ambilamp</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-6" style="font-size: 15.153846153846pt;" aria-label="Arquitectura (243 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-7" style="font-size: 13.384615384615pt;" aria-label="Autoconsumo (142 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 8pt;" aria-label="bioenergia (28 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-9" style="font-size: 16.692307692308pt;" aria-label="biomasa (388 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-10" style="font-size: 9.6153846153846pt;" aria-label="calefaccion (46 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-11" style="font-size: 10.153846153846pt;" aria-label="CIRCUTOR (54 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-12" style="font-size: 14pt;" aria-label="Climatización (172 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-13" style="font-size: 12.846153846154pt;" aria-label="Construcción (121 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-14" style="font-size: 15.461538461538pt;" aria-label="construcción sostenible (266 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 10.692307692308pt;" aria-label="Domótica (63 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-16" style="font-size: 8pt;" aria-label="ecotransporte (28 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 13.538461538462pt;" aria-label="Edificación (151 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-18" style="font-size: 8.3846153846154pt;" aria-label="edificios (31 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-19" style="font-size: 19.461538461538pt;" aria-label="eficiencia energetica (886 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia/?lang=es" class="tag-cloud-link tag-link-2867 tag-link-position-20" style="font-size: 10.384615384615pt;" aria-label="Energia (58 items)">Energia</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-21" style="font-size: 17pt;" aria-label="energia eolica (426 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-22" style="font-size: 18.923076923077pt;" aria-label="energia solar (756 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 16.230769230769pt;" aria-label="energias renovables (334 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-24" style="font-size: 9.6923076923077pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-25" style="font-size: 8.3846153846154pt;" aria-label="Eolica (31 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-26" style="font-size: 8.2307692307692pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-27" style="font-size: 10pt;" aria-label="formacion (51 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-28" style="font-size: 18.769230769231pt;" aria-label="Fotovoltaica (718 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-29" style="font-size: 13.076923076923pt;" aria-label="Iluminacion (130 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-30" style="font-size: 10.538461538462pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-31" style="font-size: 11.615384615385pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/medioambiente/?lang=es" class="tag-cloud-link tag-link-254 tag-link-position-32" style="font-size: 8.7692307692308pt;" aria-label="Medioambiente (35 items)">Medioambiente</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-33" style="font-size: 11.230769230769pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-34" style="font-size: 12.230769230769pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-35" style="font-size: 12.153846153846pt;" aria-label="rehabilitacion (98 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-36" style="font-size: 9.1538461538462pt;" aria-label="SIEMENS (40 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-37" style="font-size: 8.9230769230769pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-38" style="font-size: 22pt;" aria-label="slicer (1.887 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-39" style="font-size: 9.3076923076923pt;" aria-label="SMA (42 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-40" style="font-size: 8.7692307692308pt;" aria-label="smart cities (35 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-41" style="font-size: 8.2307692307692pt;" aria-label="sostenibilidad (30 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.461538461538pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 21.923076923077pt;" aria-label="ticker (1.855 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.615384615385pt;" aria-label="Transporte (207 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.230769230769pt;" aria-label="vehiculo electrico (102 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"> <a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li><li id="menu-item-35893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35893"><a href="http://efikosnews.com/politica-de-privacidad/?lang=es">Política de privacidad</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div><div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_39552d78c635839544b760e392047eb5.js"></script></body></html>