<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_4dc3f7f1af2f56e4a175589324d7e04b.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>Renovación del alumbrado público de Villaescusa, Cantabria</title><!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Renovación de parte del alumbrado público de Villaescusa, Cantabria"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa.jpg"><meta name="description" content="Villaescusa ha renovado parte de su antiguo alumbrado público, 96 luminarias de globo, con nuevas y más modernas luminarias equipadas con sistemas LED"/><link rel="canonical" href="http://efikosnews.com/renovacion-parte-del-alumbrado-publico-villaescusa-cantabria/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Renovación del alumbrado público de Villaescusa, Cantabria" /><meta property="og:description" content="Villaescusa ha renovado parte de su antiguo alumbrado público, 96 luminarias de globo, con nuevas y más modernas luminarias equipadas con sistemas LED" /><meta property="og:url" content="http://efikosnews.com/renovacion-parte-del-alumbrado-publico-villaescusa-cantabria/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="alumbrado publico" /><meta property="article:tag" content="Cantabria" /><meta property="article:tag" content="Iluminacion" /><meta property="article:tag" content="Villaescusa" /><meta property="article:section" content="Iluminacion" /><meta property="article:published_time" content="2017-08-24T10:28:49+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="487" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://efikosnews.com/?p=34809' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Frenovacion-parte-del-alumbrado-publico-villaescusa-cantabria%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Frenovacion-parte-del-alumbrado-publico-villaescusa-cantabria%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/renovacion-parte-del-alumbrado-publico-villaescusa-cantabria/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-34809 single-format-standard wpbdp-with-button-styles"><div id="site"><div id="leader-wrapper"><div id="leaderboard"><div id="leader-left"> <a href="http://alencom.es/" target="_blank"><img src="http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg" target="_blank"</a></div></div></div><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul  class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/reportajes-energia/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul  class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul  class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul  class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/reportajes-energia/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/ibil-instala-6-puntos-carga-vehiculos-electricos-fuerteventura/?lang=es">IBIL instala seis puntos de carga para vehículos eléctricos en Fuerteventura</a></li><li><a href="http://efikosnews.com/corte-ingles-reduce-consumo-electrico-mas-4-2016/?lang=es">El Corte Inglés reduce el consumo eléctrico en más de un 4% en el 2016</a></li><li><a href="http://efikosnews.com/cluster-maritimo-espanol-apuesta-medio-ambiente-la-sostenibilidad/?lang=es">El Clúster Marítimo Español apuesta por el medio ambiente y la sostenibilidad</a></li><li><a href="http://efikosnews.com/endesa-premia-cdo-covaresa-medidas-eficiencia-consumo/?lang=es">Endesa premia a CDO Covaresa por sus medidas de eficiencia y ahorro</a></li><li><a href="http://efikosnews.com/efe-apuesta-la-tecnologia-hibrida-toyota-renovar-flota/?lang=es">EFE apuesta por la tecnología híbrida de Toyota para renovar su flota</a></li><li><a href="http://efikosnews.com/china-tianying-firma-convenio-las-universidades-tongji-upc-upm/?lang=es">China Tianying firma un convenio con las universidades de Tongji, UPC y UPM</a></li><li><a href="http://efikosnews.com/los-sistemas-gestion-las-ciudades-inteligentes/?lang=es">Los Sistemas de Gestión en las Ciudades Inteligentes</a></li><li><a href="http://efikosnews.com/se-agotado-los-fondos-la-reserva-vehiculos-electricos/?lang=es">Se han agotado los fondos para la reserva de vehículos eléctricos</a></li><li><a href="http://efikosnews.com/sgclima-revoluciona-la-gestion-instalaciones-climatizacion-mediante-mantenimiento-virtual/?lang=es">SGClima, instalaciones de climatización con Mantenimiento Virtual</a></li><li><a href="http://efikosnews.com/curso-orientacion-academica-energias-renovables/?lang=es">Curso de Orientación Académica &#038; Energías Renovables</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-34731 post type-post status-publish format-standard has-post-thumbnail hentry category-formacion-2 tag-acluxega tag-curso-de-energias-renovables tag-formacion tag-slicer tag-ticker tag-uvigo"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a> &nbsp; &gt; &nbsp; <span class="current">Renovación de parte del alumbrado público de Villaescusa, Cantabria</span></div></div><h1 class="headline">Renovación de parte del alumbrado público de Villaescusa, Cantabria</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 24/08/2017</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Frenovacion-parte-del-alumbrado-publico-villaescusa-cantabria%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa.jpg&description=Renovación de parte del alumbrado público de Villaescusa, Cantabria - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Villaescusa, Cantabria" srcset="http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2 style="text-align: justify;">Villaescusa ha renovado parte de su antiguo alumbrado público con nuevas luminarias LED</h2><p style="text-align: justify;">La Consejería de Obras Públicas finaliza otra de sus actuaciones en Villaescusa, localidad que se extiende a los pies de las sierras que conforman el Parque Natural del Macizo de Peña Cabarga en Cantanbria, renovando parte del alumbrado público en el entorno del Ayuntamiento y varias urbanizaciones de Villaescusa.</p><h3>Elecnor ha llevado a cargo la sustitución de las nuevas luminarias</h3><p style="text-align: justify;">Con una<strong> inversión de 37.000 €</strong>, la empresa <strong><a href="https://www.elecnor.es">ELECNOR</a> </strong>ha sido la encargada de llevar a cabo la sustitución de un total de<strong> 96 luminarias de globo</strong> por unas <strong>nuevas luminarias, más modernas y que cuentan con el sistema LED de iluminación.</strong></p><p style="text-align: justify;">El entorno del Ayuntamiento, el carril-bici entre el puente de la Cotería y Los Ibáñez así como varias urbanizaciones de Villanueva y La Concha han visto renovado su alumbrado público que consigue una mayor iluminación del entorno, una <strong>menor contaminación lumínica y un importante ahorro en la factura del alumbrado público.</strong></p><p style="text-align: justify;">Elecnor es una empresa que participa activamente mediante la modalidad de Empresa de Servicios Energéticos (ESE), ofreciendo la posibilidad de implantar medidas de Eficiencia Energética que permitan reducir hasta un 50% de estos costes.</p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" rel="tag">alumbrado publico</a><a href="http://efikosnews.com/tag/cantabria/?lang=es" rel="tag">Cantabria</a><a href="http://efikosnews.com/tag/iluminacion/?lang=es" rel="tag">Iluminacion</a><a href="http://efikosnews.com/tag/villaescusa/?lang=es" rel="tag">Villaescusa</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Frenovacion-parte-del-alumbrado-publico-villaescusa-cantabria%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/08/Villaescusa.jpg&description=Renovación de parte del alumbrado público de Villaescusa, Cantabria" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/los-amantes-de-la-luz-tienen-una-cita-el-19-de-abril/?lang=es" rel="bookmark" title="Los “Amantes de la Luz” tienen una cita el 19 de abril"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2015/12/iluminacion_eficiente_luz-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="CICAT" srcset="http://efikosnews.com/wp-content/uploads/2015/12/iluminacion_eficiente_luz-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2015/12/iluminacion_eficiente_luz-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2015/12/iluminacion_eficiente_luz-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2015/12/iluminacion_eficiente_luz-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/los-amantes-de-la-luz-tienen-una-cita-el-19-de-abril/?lang=es">Los “Amantes de la Luz” tienen una cita el 19 de abril</a></div></div><div class="related-small"> <a href="http://efikosnews.com/los-amantes-de-la-luz-tienen-una-cita-el-19-de-abril/?lang=es" class="main-headline">Los “Amantes de la Luz” tienen una cita el 19 de abril</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/alfredo-berges-reelegido-miembro-del-comite-ejecutivo-lighting-europe/?lang=es" rel="bookmark" title="Alfredo Berges reelegido miembro del comité ejecutivo de Lighting Europe"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/04/Alfredo-Berge-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ANFALUM, Alfredo Berges" srcset="http://efikosnews.com/wp-content/uploads/2017/04/Alfredo-Berge-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/04/Alfredo-Berge-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/04/Alfredo-Berge-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/alfredo-berges-reelegido-miembro-del-comite-ejecutivo-lighting-europe/?lang=es">Alfredo Berges reelegido miembro del comité ejecutivo de Lighting Europe</a></div></div><div class="related-small"> <a href="http://efikosnews.com/alfredo-berges-reelegido-miembro-del-comite-ejecutivo-lighting-europe/?lang=es" class="main-headline">Alfredo Berges reelegido miembro del comité ejecutivo de Lighting Europe</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/exitosa-participacion-la-fundacion-ecolum-eficam-lleno-novedades/?lang=es" rel="bookmark" title="Exitosa participación de la Fundación ECOLUM en un EFICAM lleno de novedades"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/03/José-Pérez-Delegado-General-de-Ecolum-y-su-equipo-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ECOLUM" srcset="http://efikosnews.com/wp-content/uploads/2017/03/José-Pérez-Delegado-General-de-Ecolum-y-su-equipo-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/03/José-Pérez-Delegado-General-de-Ecolum-y-su-equipo-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/03/José-Pérez-Delegado-General-de-Ecolum-y-su-equipo-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/exitosa-participacion-la-fundacion-ecolum-eficam-lleno-novedades/?lang=es">Exitosa participación de la Fundación ECOLUM en un EFICAM lleno de novedades</a></div></div><div class="related-small"> <a href="http://efikosnews.com/exitosa-participacion-la-fundacion-ecolum-eficam-lleno-novedades/?lang=es" class="main-headline">Exitosa participación de la Fundación ECOLUM en un EFICAM lleno de novedades</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/ecolum-patrocinador-la-iniciativa-anfalum-transforming-lighting-2017/?lang=es" rel="bookmark" title="Ecolum, patrocinador de la iniciativa de Anfalum: Transforming Lighting 2017"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/02/Transforming-Lighting-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Ecolum y Transforming Lighting" srcset="http://efikosnews.com/wp-content/uploads/2017/02/Transforming-Lighting-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/02/Transforming-Lighting-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/02/Transforming-Lighting-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/ecolum-patrocinador-la-iniciativa-anfalum-transforming-lighting-2017/?lang=es">Ecolum, patrocinador de la iniciativa de Anfalum: Transforming Lighting 2017</a></div></div><div class="related-small"> <a href="http://efikosnews.com/ecolum-patrocinador-la-iniciativa-anfalum-transforming-lighting-2017/?lang=es" class="main-headline">Ecolum, patrocinador de la iniciativa de Anfalum: Transforming Lighting 2017</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Frenovacion-parte-del-alumbrado-publico-villaescusa-cantabria%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/renovacion-parte-del-alumbrado-publico-villaescusa-cantabria/?lang=es" rel="bookmark" class="main-headline">Renovación de parte del alumbrado público de Villaescusa, Cantabria</a><p>Villaescusa ha renovado parte de su antiguo alumbrado público con...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 24, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/renovacion-parte-del-alumbrado-publico-villaescusa-cantabria/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/ibil-instala-6-puntos-carga-vehiculos-electricos-fuerteventura/?lang=es" rel="bookmark" class="main-headline">IBIL instala seis puntos de carga para vehículos eléctricos en Fuerteventura</a><p>IBIL instalará seis nuevos puntos de carga para vehículos eléctricos...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 24, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/ibil-instala-6-puntos-carga-vehiculos-electricos-fuerteventura/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/las-redes-calefaccion-distribuida-biomasa-la-mejor-solucion-energetica/?lang=es" rel="bookmark" class="main-headline">Redes de calefacción distribuida con biomasa, la mejor solución energética</a><p>En el recinto donde se realiza Expobiomasa 2017, se está...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 23, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/las-redes-calefaccion-distribuida-biomasa-la-mejor-solucion-energetica/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/corte-ingles-reduce-consumo-electrico-mas-4-2016/?lang=es" rel="bookmark" class="main-headline">El Corte Inglés reduce el consumo eléctrico en más de un 4% en el 2016</a><p>El Grupo El Corte Inglés ha conseguido una reducción de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 23, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/corte-ingles-reduce-consumo-electrico-mas-4-2016/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/nueva-edicion-la-escuela-som-energia/?lang=es" rel="bookmark" class="main-headline">Nueva edición de la Escuela de Som Energía</a><p>La nueva edición de la Escuela de Som Energía será...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 22, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/nueva-edicion-la-escuela-som-energia/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/geoter-arranca-la-segunda-fase-del-proyecto-edibon/?lang=es" rel="bookmark" class="main-headline">Geoter arranca la segunda fase del proyecto Edibon</a><p>Geoter arranca la segunda fase del proyecto Edibon, uno de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 22, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/geoter-arranca-la-segunda-fase-del-proyecto-edibon/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/grupo-calvera-protagonista-la-expansion-del-biogas-europa/?lang=es" rel="bookmark" class="main-headline">El grupo Calvera, protagonista de la expansión del biogás en Europa</a><p>Los equipos NGPod de la compañía Calvera atenderán la distribución...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado agosto 21, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/grupo-calvera-protagonista-la-expansion-del-biogas-europa/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.6054054054054pt;" aria-label="aerogeneradores (29 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.324324324324pt;" aria-label="Ahorro energetico (318 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 13.221621621622pt;" aria-label="Aislamiento (121 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.648648648649pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-5" style="font-size: 15.264864864865pt;" aria-label="Arquitectura (229 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-6" style="font-size: 13.524324324324pt;" aria-label="Autoconsumo (135 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/avebiom/?lang=es" class="tag-cloud-link tag-link-482 tag-link-position-7" style="font-size: 8pt;" aria-label="AVEBIOM (24 items)">AVEBIOM</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 8.3783783783784pt;" aria-label="bioenergia (27 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-9" style="font-size: 17.005405405405pt;" aria-label="biomasa (385 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-10" style="font-size: 9.9675675675676pt;" aria-label="calefaccion (45 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-11" style="font-size: 9.9675675675676pt;" aria-label="CIRCUTOR (45 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-12" style="font-size: 14.12972972973pt;" aria-label="Climatización (160 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-13" style="font-size: 12.994594594595pt;" aria-label="Construcción (114 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-14" style="font-size: 15.718918918919pt;" aria-label="construcción sostenible (260 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-15" style="font-size: 10.951351351351pt;" aria-label="Domótica (60 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-16" style="font-size: 8.227027027027pt;" aria-label="ecotransporte (26 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 13.6pt;" aria-label="Edificación (136 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-18" style="font-size: 8.4540540540541pt;" aria-label="edificios (28 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-19" style="font-size: 19.654054054054pt;" aria-label="eficiencia energetica (861 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-20" style="font-size: 17.308108108108pt;" aria-label="energia eolica (421 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-21" style="font-size: 19.2pt;" aria-label="energia solar (753 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 16.475675675676pt;" aria-label="energias renovables (332 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-23" style="font-size: 10.118918918919pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-24" style="font-size: 8pt;" aria-label="Eolica (24 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-25" style="font-size: 8.6810810810811pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-26" style="font-size: 8.227027027027pt;" aria-label="formacion (26 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-27" style="font-size: 19.048648648649pt;" aria-label="Fotovoltaica (716 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-28" style="font-size: 12.994594594595pt;" aria-label="Iluminacion (114 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-29" style="font-size: 10.951351351351pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 12.010810810811pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-31" style="font-size: 11.632432432432pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 12.616216216216pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 12.313513513514pt;" aria-label="rehabilitacion (92 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/rehabilitacion-energetica/?lang=es" class="tag-cloud-link tag-link-249 tag-link-position-34" style="font-size: 8pt;" aria-label="rehabilitacion energetica (24 items)">rehabilitacion energetica</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-35" style="font-size: 9.2864864864865pt;" aria-label="SIEMENS (36 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9.3621621621622pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-37" style="font-size: 22pt;" aria-label="slicer (1.768 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-38" style="font-size: 9.5891891891892pt;" aria-label="SMA (40 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-39" style="font-size: 9.0594594594595pt;" aria-label="smart cities (34 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 8.4540540540541pt;" aria-label="sostenibilidad (28 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termoelectrica/?lang=es" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8.3783783783784pt;" aria-label="termoelectrica (27 items)">termoelectrica</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.843243243243pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 21.924324324324pt;" aria-label="ticker (1.739 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.432432432432pt;" aria-label="Transporte (178 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.540540540541pt;" aria-label="vehiculo electrico (99 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"><a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div><div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_b3f4dfd7008ac5b5f25bc3685d625395.js"></script></body></html>