<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/12/Windera-S-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_c0045f49bb540c1653e7c50a005c3f33.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>Windera S de Ennera, ensayos de certificación en el Céder de Lubia</title> <!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Windera S de Ennera, ensayos de certificación en el Céder de Lubia"><meta name="twitter:description" content="Windera S, el aerogenerador fabricado por Ennera, está pasando los ensayos más estrictos en el Laboratorio de Ensayos Eólicos del Céder de Lubia, adscrito a la Unidad de Energía EólicaLos ensa"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2017/12/Windera-S.jpg"><meta name="description" content="El Laboratorio de Ensayos Eólicos del Céder de Lubia, adscrito a la Unidad de Energía Eólica, ha iniciado este mes de diciembre los ensayos del aerogenerador Windera S fabricado por Ennera, flial energética del fabricante de material ferroviario CAF"/><link rel="canonical" href="http://efikosnews.com/windera-s-ennera-certificacion-ceder-lubia/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Windera S de Ennera, ensayos de certificación en el Céder de Lubia" /><meta property="og:description" content="El Laboratorio de Ensayos Eólicos del Céder de Lubia, adscrito a la Unidad de Energía Eólica, ha iniciado este mes de diciembre los ensayos del aerogenerador Windera S fabricado por Ennera, flial energética del fabricante de material ferroviario CAF" /><meta property="og:url" content="http://efikosnews.com/windera-s-ennera-certificacion-ceder-lubia/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="Ceder de Lubia" /><meta property="article:tag" content="energia eolica" /><meta property="article:tag" content="ensayos de certificacion" /><meta property="article:tag" content="slicer" /><meta property="article:tag" content="ticker" /><meta property="article:tag" content="Windera S" /><meta property="article:section" content="Eolica" /><meta property="article:published_time" content="2018-01-12T08:51:42+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/12/Windera-S.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="486" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/efikosnews.com\/","name":"EfikosNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/efikosnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/efikosnews.com\/windera-s-ennera-certificacion-ceder-lubia\/?lang=es","sameAs":[],"@id":"#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http:\/\/efikosnews.com\/wp-content\/uploads\/2015\/07\/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='http://efikosnews.com/?p=35275' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fwindera-s-ennera-certificacion-ceder-lubia%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fwindera-s-ennera-certificacion-ceder-lubia%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/windera-s-ennera-certificacion-ceder-lubia/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-35275 single-format-standard wpbdp-with-button-styles"><div id="site"><div id="leader-wrapper"><div id="leaderboard"><div id="leader-left"> <a href="http://alencom.es/" target="_blank"><img src="http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg" target="_blank"</a></div></div></div><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/windera-s-ennera-certificacion-ceder-lubia/?lang=es">Windera S de Ennera, ensayos de certificación en el Céder de Lubia</a></li><li><a href="http://efikosnews.com/controlador-dinamico-potencia-compatible-inversores-huawei/?lang=es">Controlador Dinámico de Potencia CDP compatible con inversores HUAWEI</a></li><li><a href="http://efikosnews.com/la-emt-estrena-primera-linea-100-electrica-carga-induccion/?lang=es">La EMT primera línea 100% eléctrica con carga por inducción</a></li><li><a href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/?lang=es">Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)</a></li><li><a href="http://efikosnews.com/ata-insights-cinco-webinars-gratruitos-impartidos-por-expertos/?lang=es">ATA Insights, cinco webinars gratruitos impartidos por expertos</a></li><li><a href="http://efikosnews.com/baywa-r-e-distribuidor-europeo-del-ano/?lang=es">BayWa r.e galardonada como Distribuidor Europeo del Año</a></li><li><a href="http://efikosnews.com/10-predicciones-transformadoras-de-la-ia/?lang=es">10 predicciones transformadoras de la IA -Inteligencia Artificial- para 2018</a></li><li><a href="http://efikosnews.com/desayuno-de-consejeras-era-digital-reinventado-el-modelo-energetico/?lang=es">Desayuno de Consejeras para la Era Digital: reinventado el modelo energético</a></li><li><a href="http://efikosnews.com/las-empresas-energeticas-los-tres-primeros-puestos-del-informe-reporta-2017/?lang=es">Las empresas energéticas en los tres primeros puestos del Informe Reporta 2017</a></li><li><a href="http://efikosnews.com/microsoft-amplia-el-programa-ai-for-earth-con-50-millones-de-dolares/?lang=es">Microsoft amplia el programa AI for Earth con 50 millones de dólares</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-35213 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente tag-microsoft tag-programa-ai-for-earth tag-slicer tag-ticker"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/?lang=es">Energia</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a> &nbsp; &gt; &nbsp; <span class="current">Windera S de Ennera, ensayos de certificación en el Céder de Lubia</span></div></div><h1 class="headline">Windera S de Ennera, ensayos de certificación en el Céder de Lubia</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 12/01/2018</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fwindera-s-ennera-certificacion-ceder-lubia%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/12/Windera-S.jpg&description=Windera S de Ennera, ensayos de certificación en el Céder de Lubia - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2017/12/Windera-S-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Certificacion y ensayo en el Ceder de Lubia de Windera S" srcset="http://efikosnews.com/wp-content/uploads/2017/12/Windera-S-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/12/Windera-S-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2017/12/Windera-S-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/12/Windera-S-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2 style="text-align: justify;">Windera S, el aerogenerador fabricado por Ennera, está pasando los ensayos más estrictos en el Laboratorio de Ensayos Eólicos del Céder de Lubia, adscrito a la Unidad de Energía Eólica</h2><p style="text-align: justify;">Los ensayos se realizan en las instalaciones acondicionadas por el <strong><a href="http://www.ceder.es/CEDERportal/portal.do?IDM=3&amp;NM=2">CEDER-CIEMAT</a></strong> en el Parque Eólico Magaña, en Tierras Altas, gracias al acuerdo de colaboración suscrito con la empresa “Compañía Eólica de Tierras Altas, SA” (<a href="http://www.cetasaeolica.com">CETASA</a>), formada por Endesa, Caja Rural de Soria y Caja Rural de Navarra.</p><p style="text-align: justify;">Técnicos e investigadores del Laboratorio de Ensayos Eólicos del CEDER-CIEMAT realizarán a lo largo del próximo año ensayos de curva de potencia, duración, emisión acústica, seguridad y funcionamiento, para los cuales el Laboratorio está acreditado por la Empresa Nacional de Acreditación (ENAC).</p><p style="text-align: justify;">La empresa vasca <strong><a href="http://www.ennera.com">Ennera</a></strong>, filial energética del fabricante de material ferroviario CAF, ha acordado con el CIEMAT, organismo público de investigación adscrito al Ministerio de Economía, Industria y Competitividad del Gobierno de España, la realización de los ensayos conducentes a la obtención de la certificación IEC.</p><h3>Windera S ya tiene las dos certificaciones más exigentes de la industria: MCS y Class NK</h3><p style="text-align: justify;">Windera S es un mini aerogenerador tripala de <strong>3,2 kW de potencia</strong>, que ha sido diseñado según la norma IEC 61400-2 con una <strong>altura de buje de 12,6 m</strong> y <strong>4,36 m de diámetro de rotor</strong>.</p><p style="text-align: justify;">Windera S posee dos de las certificaciones más exigentes de la industria, <strong>MCS en Reino Unido</strong> <strong>y Class NK en Japón</strong>. De sencilla instalación y bajo mantenimiento el aerogenerador es<strong> perfecto para entornos con vientos medios anuales por encima de los 5 m/s.</strong></p><p style="text-align: justify;">El Windera S que se está certificando con el CEDER-CIEMAT es un <strong>nuevo diseño mejorado</strong>.</p><p style="text-align: justify;">El Laboratorio de Ensayos Eólicos del CEDER-CIEMAT fue el primer laboratorio de ensayos acreditado por ENAC (acreditación nº 144/LE1926) a nivel nacional para la realización de ensayos de funcionamiento y seguridad en aerogeneradores de pequeña potencia.</p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/ceder-de-lubia/?lang=es" rel="tag">Ceder de Lubia</a><a href="http://efikosnews.com/tag/energia-eolica/?lang=es" rel="tag">energia eolica</a><a href="http://efikosnews.com/tag/ensayos-de-certificacion/?lang=es" rel="tag">ensayos de certificacion</a><a href="http://efikosnews.com/tag/slicer/?lang=es" rel="tag">slicer</a><a href="http://efikosnews.com/tag/ticker/?lang=es" rel="tag">ticker</a><a href="http://efikosnews.com/tag/windera-s/?lang=es" rel="tag">Windera S</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fwindera-s-ennera-certificacion-ceder-lubia%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/12/Windera-S.jpg&description=Windera S de Ennera, ensayos de certificación en el Céder de Lubia" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/controlador-dinamico-potencia-compatible-inversores-huawei/?lang=es" rel="bookmark" title="Controlador Dinámico de Potencia CDP compatible con inversores HUAWEI"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2018/01/CIRCUTOR-HUAWEI-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="HUAWEI CIRCUTOR y Controlador Dinámico de Potencia CDP" srcset="http://efikosnews.com/wp-content/uploads/2018/01/CIRCUTOR-HUAWEI-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2018/01/CIRCUTOR-HUAWEI-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2018/01/CIRCUTOR-HUAWEI-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/controlador-dinamico-potencia-compatible-inversores-huawei/?lang=es">Controlador Dinámico de Potencia CDP compatible con inversores HUAWEI</a></div></div><div class="related-small"> <a href="http://efikosnews.com/controlador-dinamico-potencia-compatible-inversores-huawei/?lang=es" class="main-headline">Controlador Dinámico de Potencia CDP compatible con inversores HUAWEI</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/la-emt-estrena-primera-linea-100-electrica-carga-induccion/?lang=es" rel="bookmark" title="La EMT primera línea 100% eléctrica con carga por inducción"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/12/EMT-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Empresa Municipal de Transporte" srcset="http://efikosnews.com/wp-content/uploads/2017/12/EMT-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/12/EMT-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2017/12/EMT-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/12/EMT-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/la-emt-estrena-primera-linea-100-electrica-carga-induccion/?lang=es">La EMT primera línea 100% eléctrica con carga por inducción</a></div></div><div class="related-small"> <a href="http://efikosnews.com/la-emt-estrena-primera-linea-100-electrica-carga-induccion/?lang=es" class="main-headline">La EMT primera línea 100% eléctrica con carga por inducción</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/?lang=es" rel="bookmark" title="Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Castilla-La Mancha planta fotovoltaica" srcset="http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/12/Castilla-La-Mancha-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/?lang=es">Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)</a></div></div><div class="related-small"> <a href="http://efikosnews.com/castilla-la-mancha-planta-solar-fotovoltaica-carpio-tajo/?lang=es" class="main-headline">Castilla-La Mancha, planta solar fotovoltaica en El Carpio de Tajo (Toledo)</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/ata-insights-cinco-webinars-gratruitos-impartidos-por-expertos/?lang=es" rel="bookmark" title="ATA Insights, cinco webinars gratruitos impartidos por expertos"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2017/12/ATA-Insights-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ATA Insights" srcset="http://efikosnews.com/wp-content/uploads/2017/12/ATA-Insights-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/12/ATA-Insights-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/12/ATA-Insights-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/ata-insights-cinco-webinars-gratruitos-impartidos-por-expertos/?lang=es">ATA Insights, cinco webinars gratruitos impartidos por expertos</a></div></div><div class="related-small"> <a href="http://efikosnews.com/ata-insights-cinco-webinars-gratruitos-impartidos-por-expertos/?lang=es" class="main-headline">ATA Insights, cinco webinars gratruitos impartidos por expertos</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fwindera-s-ennera-certificacion-ceder-lubia%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/windera-s-ennera-certificacion-ceder-lubia/?lang=es" rel="bookmark" class="main-headline">Windera S de Ennera, ensayos de certificación en el Céder de Lubia</a><p>Windera S, el aerogenerador fabricado por Ennera, está pasando los...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 12, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/windera-s-ennera-certificacion-ceder-lubia/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/schneider-electric-comprometido-lucha-cambio-climatico/?lang=es" rel="bookmark" class="main-headline">Schneider Electric comprometido en la lucha contra el cambio climático</a><p>Directivos de Schneider Electric colaboran con otros líderes en sostenibilidad...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 12, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/schneider-electric-comprometido-lucha-cambio-climatico/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/quinta-edicion-la-jornada-autoconsumo-tecnologias-y-proyectos/?lang=es" rel="bookmark" class="main-headline">Quinta edición de la Jornada Autoconsumo. Tecnologías y Proyectos</a><p> La jornada técnica Autoconsumo. Tecnologías y proyectos convoca su quinta...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 10, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/quinta-edicion-la-jornada-autoconsumo-tecnologias-y-proyectos/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/controlador-dinamico-potencia-compatible-inversores-huawei/?lang=es" rel="bookmark" class="main-headline">Controlador Dinámico de Potencia CDP compatible con inversores HUAWEI</a><p> El Controlador Dinámico de Potencia CDP de CIRCUTOR ahora es...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 10, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/controlador-dinamico-potencia-compatible-inversores-huawei/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/la-emt-estrena-primera-linea-100-electrica-carga-induccion/?lang=es" rel="bookmark" class="main-headline">La EMT primera línea 100% eléctrica con carga por inducción</a><p>La línea 76 de la Empresa Municipal de Transportes de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 10, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/la-emt-estrena-primera-linea-100-electrica-carga-induccion/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/soria-chira-concurso-ingenieria-construccion-10me/?lang=es" rel="bookmark" class="main-headline">Soria-Chira, concurso de ingeniería y construcción por 10M€</a><p>Red Eléctrica adjudicará servicios de ingeniería y construcción por 10...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 10, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/soria-chira-concurso-ingenieria-construccion-10me/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/ifema-pionera-energia-geotermica-sector-ferial/?lang=es" rel="bookmark" class="main-headline">IFEMA pionera en energía geotérmica en el sector ferial</a><p>IFEMA ha puesto en funcionamiento una planta de energía geotérmica...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado enero 6, 2018</li><li class="comments-icon"><a href="http://efikosnews.com/ifema-pionera-energia-geotermica-sector-ferial/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
 ><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.8279569892473pt;" aria-label="aerogeneradores (31 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.279569892473pt;" aria-label="Ahorro energetico (318 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 13.193548387097pt;" aria-label="Aislamiento (123 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.634408602151pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-5" style="font-size: 15.301075268817pt;" aria-label="Arquitectura (231 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-6" style="font-size: 13.569892473118pt;" aria-label="Autoconsumo (137 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-7" style="font-size: 8.3763440860215pt;" aria-label="bioenergia (27 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-8" style="font-size: 16.956989247312pt;" aria-label="biomasa (386 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-9" style="font-size: 10.032258064516pt;" aria-label="calefaccion (46 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-10" style="font-size: 10.10752688172pt;" aria-label="CIRCUTOR (47 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-11" style="font-size: 14.172043010753pt;" aria-label="Climatización (164 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-12" style="font-size: 12.967741935484pt;" aria-label="Construcción (115 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-13" style="font-size: 15.677419354839pt;" aria-label="construcción sostenible (263 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 11.010752688172pt;" aria-label="Domótica (62 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-15" style="font-size: 8.2258064516129pt;" aria-label="ecotransporte (26 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 13.645161290323pt;" aria-label="Edificación (139 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-17" style="font-size: 8.6774193548387pt;" aria-label="edificios (30 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 19.591397849462pt;" aria-label="eficiencia energetica (865 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia/?lang=es" class="tag-cloud-link tag-link-2867 tag-link-position-19" style="font-size: 8.3763440860215pt;" aria-label="Energia (27 items)">Energia</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-20" style="font-size: 17.258064516129pt;" aria-label="energia eolica (423 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-21" style="font-size: 19.139784946237pt;" aria-label="energia solar (753 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 16.430107526882pt;" aria-label="energias renovables (333 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-23" style="font-size: 10.10752688172pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-24" style="font-size: 8pt;" aria-label="Eolica (24 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-25" style="font-size: 8.6774193548387pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-26" style="font-size: 8.9032258064516pt;" aria-label="formacion (32 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-27" style="font-size: 18.989247311828pt;" aria-label="Fotovoltaica (717 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-28" style="font-size: 13.043010752688pt;" aria-label="Iluminacion (117 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-29" style="font-size: 10.935483870968pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 11.989247311828pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-31" style="font-size: 11.612903225806pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 12.591397849462pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 12.290322580645pt;" aria-label="rehabilitacion (93 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/servicios-energeticos/?lang=es" class="tag-cloud-link tag-link-142 tag-link-position-34" style="font-size: 8pt;" aria-label="servicios energeticos (24 items)">servicios energeticos</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-35" style="font-size: 9.505376344086pt;" aria-label="SIEMENS (39 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9.3548387096774pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-37" style="font-size: 22pt;" aria-label="slicer (1.806 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-38" style="font-size: 9.5806451612903pt;" aria-label="SMA (40 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-39" style="font-size: 9.2043010752688pt;" aria-label="smart cities (35 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 8.4516129032258pt;" aria-label="sostenibilidad (28 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termoelectrica/?lang=es" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8.3763440860215pt;" aria-label="termoelectrica (27 items)">termoelectrica</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.817204301075pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 21.924731182796pt;" aria-label="ticker (1.776 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.47311827957pt;" aria-label="Transporte (183 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.516129032258pt;" aria-label="vehiculo electrico (99 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"> <a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"> <a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div> <script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_85c2962b828179e8027a708601b4a8e5.js"></script></body></html>