<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_4dc3f7f1af2f56e4a175589324d7e04b.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>Nace Aldro Generación, nueva apuesta por la sostenibilidad  - EfikosNews</title><!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Nace Aldro Generación, nueva apuesta por la sostenibilidad"><meta name="twitter:description" content="Aldro Generación empleará fuentes de energía verde para la producción en España y Portugal. Está impulsada por  Aldro Energía. Se trata de un nuevo proyecto para la producción de energía,"><meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png"><link rel="canonical" href="http://efikosnews.com/nace-aldro-generacion-nueva-apuesta-la-sostenibilidad/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nace Aldro Generación, nueva apuesta por la sostenibilidad  - EfikosNews" /><meta property="og:description" content="Aldro Generación empleará fuentes de energía verde para la producción en España y Portugal. Está impulsada por  Aldro Energía. Se trata de un nuevo proyecto para la producción de energía, que verá la luz en las próximas semanas bajo la marca Aldro Generación. Esta iniciativa es un paso más para esta compañía del sector energético ya que, a &hellip;" /><meta property="og:url" content="http://efikosnews.com/nace-aldro-generacion-nueva-apuesta-la-sostenibilidad/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="Aldro Generación" /><meta property="article:tag" content="cogeneración de alta eficiencia" /><meta property="article:tag" content="energía consumida" /><meta property="article:tag" content="fuentes de producción energética" /><meta property="article:tag" content="renovable" /><meta property="article:section" content="Solar" /><meta property="article:published_time" content="2017-10-20T21:02:00+00:00" /><meta property="article:modified_time" content="2017-10-20T21:05:57+00:00" /><meta property="og:updated_time" content="2017-10-20T21:05:57+00:00" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/efikosnews.com\/","name":"EfikosNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/efikosnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/efikosnews.com\/nace-aldro-generacion-nueva-apuesta-la-sostenibilidad\/?lang=es","sameAs":[],"@id":"#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http:\/\/efikosnews.com\/wp-content\/uploads\/2015\/07\/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://efikosnews.com/?p=35080' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fnace-aldro-generacion-nueva-apuesta-la-sostenibilidad%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fnace-aldro-generacion-nueva-apuesta-la-sostenibilidad%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/nace-aldro-generacion-nueva-apuesta-la-sostenibilidad/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-35080 single-format-standard wpbdp-with-button-styles"><div id="site"><div id="leader-wrapper"><div id="leaderboard"><div id="leader-left"> <a href="http://alencom.es/" target="_blank"><img src="http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg" target="_blank"</a></div></div></div><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul  class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul  class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul  class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul  class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/primera-solucion-master-slave-la-carga-vehiculos-electricos/?lang=es">Primera solución master-slave para la carga de vehículos eléctricos</a></li><li><a href="http://efikosnews.com/acciona-primera-aceleradora-corporativa-energia-e-infraestructuras-espana/?lang=es">ACCIONA crea I´MNOVATION aceleradora de energía e infraestructuras</a></li><li><a href="http://efikosnews.com/climathon-evento-climatico-mas-grande-del-mundo/?lang=es">#Climathon, el evento climático mas grande del mundo</a></li><li><a href="http://efikosnews.com/fundacion-once-curso-online-diseno-todos-productos-apoyo-las-tic/?lang=es">Fundación ONCE nuevo curso MOOC con el apoyo de la UNED</a></li><li><a href="http://efikosnews.com/hoy-se-celebra-dia-mundial-del-habitat-world-habitat-day/?lang=es">Hoy se celebra el Día Mundial del Hábitat (World Habitat Day)</a></li><li><a href="http://efikosnews.com/la-comision-europea-ha-puesto-marcha-hoy-la-fase-prueba-levels/?lang=es">La Comisión Europea ha puesto en marcha hoy la fase de prueba de Level(s)</a></li><li><a href="http://efikosnews.com/siemens-presenta-smartcity-hub-itinerante-recorrera-13-ciudades/?lang=es">Siemens presenta un smartcity hub itinerante que recorrerá 13 ciudades</a></li><li><a href="http://efikosnews.com/completado-exito-proyecto-iluminacion-led-mas-grande-europa/?lang=es">Completado el proyecto de iluminación LED más grande de Europa</a></li><li><a href="http://efikosnews.com/jornada-forae-debate-valladolid-marco-expobiomasa-17/?lang=es">Jornada FORAE Debate ¿Cómo podemos mejorar nuestros edificios?</a></li><li><a href="http://efikosnews.com/la-fundacion-repsol-presenta-las-startups-seleccionadas/?lang=es">La Fundación Repsol presenta las startups seleccionadas</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-34958 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-fundacion-repsol tag-programa-de-aceleracion-empresarial tag-slicer tag-ticker"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/?lang=es">Energia</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a> &nbsp; &gt; &nbsp; <span class="current">Nace Aldro Generación, nueva apuesta por la sostenibilidad</span></div></div><h1 class="headline">Nace Aldro Generación, nueva apuesta por la sostenibilidad</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/helena/?lang=es" title="Entradas de Helena" rel="author">Helena</a> en 20/10/2017</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fnace-aldro-generacion-nueva-apuesta-la-sostenibilidad%2F%3Flang%3Des&media=&description=Nace Aldro Generación, nueva apuesta por la sostenibilidad - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><p style="text-align: justify;">Aldro Generación empleará<strong> </strong>fuentes de energía verde para la producción en España y Portugal. Está impulsada por<strong>  </strong><a href="https://aldroenergia.com/" target="_blank" rel="nofollow noopener">Aldro Energía.</a> Se trata de un nuevo proyecto para la producción de energía, que verá la luz en las próximas semanas bajo la marca Aldro Generación.</p><p style="text-align: justify;">Esta iniciativa es un paso más para esta compañía del sector energético ya que, a su actividad como comercializadora en España y Portugal, sumará la de producción en el mismo territorio. Aldro Generación nace de un compromiso de la compañía con su entorno, ya que permitirá la producción de energía <em>renovable</em> y de alta eficiencia para el suministro a su propia red de clientes. Así, se garantizará el origen sostenible de la <em>energía consumida</em> sin que ello suponga sobrecostes en la factura final de consumo energético.</p><p style="text-align: justify;">Para tal cometido,  la compañía hará uso de diversas <em>fuentes de producción energética:</em> fotovoltaica, <em>cogeneración de alta eficiencia</em>, minihidráulica o eólica. Según  José González Payno, director general de Aldro Energía, “incorporar esta actividad de producción de energía bajo el paraguas de la marca Adro permitirá cerrar el círculo” en la relación de la compañía con sus clientes, ya que “se facilitará así el acceso energía verde”.</p><p style="text-align: justify;">Tal como hace la compañía comercializadora, que inició su actividad en el año 2014, Aldro Generación defenderá desde sus comienzos valores como la transparencia, la cercanía, la confianza y la superación de retos, apostando por instalaciones sostenibles. El proyecto dará, en su primera fase, empleo a una veintena de personas entre puestos directos e indirectos, y tendrá relevancia tanto en España como en Portugal, países en los que <a href="https://aldroenergia.com/" rel="nofollow">Aldro Energía</a> ya actúa como empresa comercializadora.</p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/aldro-generacion/?lang=es" rel="tag">Aldro Generación</a><a href="http://efikosnews.com/tag/cogeneracion-de-alta-eficiencia/?lang=es" rel="tag">cogeneración de alta eficiencia</a><a href="http://efikosnews.com/tag/energia-consumida/?lang=es" rel="tag">energía consumida</a><a href="http://efikosnews.com/tag/fuentes-de-produccion-energetica/?lang=es" rel="tag">fuentes de producción energética</a><a href="http://efikosnews.com/tag/renovable/?lang=es" rel="tag">renovable</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fnace-aldro-generacion-nueva-apuesta-la-sostenibilidad%2F%3Flang%3Des&media=&description=Nace Aldro Generación, nueva apuesta por la sostenibilidad" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://0.gravatar.com/avatar/c4082ec6ce0057637676dd5b19661fb0?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4082ec6ce0057637676dd5b19661fb0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de Helena</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/acciona-la-compania-generacion-electrica-mas-verde/?lang=es" rel="bookmark" title="Acciona: la compañía de generación eléctrica más verde"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2016/11/generacion-electrica-mas-verde-parque-eolico-ACCIONA-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="generacion electrica mas verde-parque eolico-ACCIONA" srcset="http://efikosnews.com/wp-content/uploads/2016/11/generacion-electrica-mas-verde-parque-eolico-ACCIONA-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2016/11/generacion-electrica-mas-verde-parque-eolico-ACCIONA-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2016/11/generacion-electrica-mas-verde-parque-eolico-ACCIONA-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2016/11/generacion-electrica-mas-verde-parque-eolico-ACCIONA-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/acciona-la-compania-generacion-electrica-mas-verde/?lang=es">Acciona: la compañía de generación eléctrica más verde</a></div></div><div class="related-small"> <a href="http://efikosnews.com/acciona-la-compania-generacion-electrica-mas-verde/?lang=es" class="main-headline">Acciona: la compañía de generación eléctrica más verde</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/el-100-del-consumo-energetico-de-tecnocom-espana-es-verde/?lang=es" rel="bookmark" title="El 100% del consumo energético de Tecnocom España es verde"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/eficiencia energetica/Servicios-energeticos-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="examen REP de la AEE" srcset="http://efikosnews.com/wp-content/uploads/eficiencia%20energetica/Servicios-energeticos-200x224.jpg 200w, http://efikosnews.com/wp-content/uploads/eficiencia%20energetica/Servicios-energeticos-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/eficiencia%20energetica/Servicios-energeticos-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/el-100-del-consumo-energetico-de-tecnocom-espana-es-verde/?lang=es">El 100% del consumo energético de Tecnocom España es verde</a></div></div><div class="related-small"> <a href="http://efikosnews.com/el-100-del-consumo-energetico-de-tecnocom-espana-es-verde/?lang=es" class="main-headline">El 100% del consumo energético de Tecnocom España es verde</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/80-modulos-fotovoltaicos-para-generar-electricidad-gratis-en-ibiza/?lang=es" rel="bookmark" title="80 módulos fotovoltaicos para generar electricidad gratis en Ibiza"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/Energia solar/Puerto-lisboa-SMA-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Puertto-fotovoltaica-Krannich-Portugal" srcset="http://efikosnews.com/wp-content/uploads/Energia%20solar/Puerto-lisboa-SMA-200x224.jpg 200w, http://efikosnews.com/wp-content/uploads/Energia%20solar/Puerto-lisboa-SMA-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/Energia%20solar/Puerto-lisboa-SMA-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/Energia%20solar/Puerto-lisboa-SMA-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/80-modulos-fotovoltaicos-para-generar-electricidad-gratis-en-ibiza/?lang=es">80 módulos fotovoltaicos para generar electricidad gratis en Ibiza</a></div></div><div class="related-small"> <a href="http://efikosnews.com/80-modulos-fotovoltaicos-para-generar-electricidad-gratis-en-ibiza/?lang=es" class="main-headline">80 módulos fotovoltaicos para generar electricidad gratis en Ibiza</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/los-geriatricos-apuestan-por-el-calor-renovable-con-biomasa/?lang=es" rel="bookmark" title="Los geriátricos apuestan por el calor renovable con biomasa"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2014/01/Biomasa-FORESA-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Biomasa-FORESA" srcset="http://efikosnews.com/wp-content/uploads/2014/01/Biomasa-FORESA-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2014/01/Biomasa-FORESA-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2014/01/Biomasa-FORESA-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2014/01/Biomasa-FORESA-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/los-geriatricos-apuestan-por-el-calor-renovable-con-biomasa/?lang=es">Los geriátricos apuestan por el calor renovable con biomasa</a></div></div><div class="related-small"> <a href="http://efikosnews.com/los-geriatricos-apuestan-por-el-calor-renovable-con-biomasa/?lang=es" class="main-headline">Los geriátricos apuestan por el calor renovable con biomasa</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fnace-aldro-generacion-nueva-apuesta-la-sostenibilidad%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/nace-aldro-generacion-nueva-apuesta-la-sostenibilidad/?lang=es" rel="bookmark" class="main-headline">Nace Aldro Generación, nueva apuesta por la sostenibilidad</a><p>Aldro Generación empleará fuentes de energía verde para la producción en...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 20, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/nace-aldro-generacion-nueva-apuesta-la-sostenibilidad/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/anfalum-light-middle-east/?lang=es" rel="bookmark" class="main-headline">ANFALUM presente en la feria LIGHT MIDDLE EAST de Dubai</a><p>ANFALUM, asociación española de fabricantes de iluminación, acompaña a varias...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 20, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/anfalum-light-middle-east/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/primera-solucion-master-slave-la-carga-vehiculos-electricos/?lang=es" rel="bookmark" class="main-headline">Primera solución master-slave para la carga de vehículos eléctricos</a><p>Esta nueva solución master-slave que funciona con carga AC y...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 20, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/primera-solucion-master-slave-la-carga-vehiculos-electricos/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/ecolum-presente-las-diversas-campanas-fomento-del-reciclaje-raee/?lang=es" rel="bookmark" class="main-headline">La Fundación ECOLUM presente en las campañas de fomento del reciclaje de RAEE</a><p>La Fundación ECOLUM ha participado en varias campañas de comunicación...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 19, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/ecolum-presente-las-diversas-campanas-fomento-del-reciclaje-raee/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/90-los-expositores-renueva-presencia-eficam-2018/?lang=es" rel="bookmark" class="main-headline">El 90% de los expositores renueva su presencia en EFICAM 2018</a><p>El 90% de los expositores de la segunda edición de...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 19, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/90-los-expositores-renueva-presencia-eficam-2018/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/despliegue-del-smart-metering-pemite-mejoras-operativas/?lang=es" rel="bookmark" class="main-headline">El despliegue del smart metering pemite mejoras operativas</a><p>El Smart Metering implica grandes cambios. Así lo explica Mariano Gaudó...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 18, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/despliegue-del-smart-metering-pemite-mejoras-operativas/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/usar-una-iluminacion-inteligente-hogar/?lang=es" rel="bookmark" class="main-headline">Cómo y por qué usar una iluminación inteligente en el hogar</a><p>La iluminación inteligente, ya no sirve solo para dar luz...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado octubre 18, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/usar-una-iluminacion-inteligente-hogar/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"><div class="sidebar-widget"><div id="advads-3e9c6fd56f3ddad5dab992fab05df3e5"></div></div><div class="sidebar-widget"><div id="advads-1120cd767d69894c30fd523864abef4a"></div></div></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.6054054054054pt;" aria-label="aerogeneradores (29 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.324324324324pt;" aria-label="Ahorro energetico (318 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 13.221621621622pt;" aria-label="Aislamiento (122 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.648648648649pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-5" style="font-size: 15.264864864865pt;" aria-label="Arquitectura (229 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-6" style="font-size: 13.6pt;" aria-label="Autoconsumo (136 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-7" style="font-size: 8.3783783783784pt;" aria-label="bioenergia (27 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-8" style="font-size: 17.005405405405pt;" aria-label="biomasa (385 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-9" style="font-size: 9.9675675675676pt;" aria-label="calefaccion (45 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-10" style="font-size: 10.043243243243pt;" aria-label="CIRCUTOR (46 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-11" style="font-size: 14.12972972973pt;" aria-label="Climatización (162 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-12" style="font-size: 12.994594594595pt;" aria-label="Construcción (115 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-13" style="font-size: 15.718918918919pt;" aria-label="construcción sostenible (261 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 10.951351351351pt;" aria-label="Domótica (61 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-15" style="font-size: 8.227027027027pt;" aria-label="ecotransporte (26 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 13.6pt;" aria-label="Edificación (138 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-17" style="font-size: 8.6054054054054pt;" aria-label="edificios (29 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 19.654054054054pt;" aria-label="eficiencia energetica (862 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia/?lang=es" class="tag-cloud-link tag-link-2867 tag-link-position-19" style="font-size: 8.227027027027pt;" aria-label="Energia (26 items)">Energia</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-20" style="font-size: 17.308108108108pt;" aria-label="energia eolica (421 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-21" style="font-size: 19.2pt;" aria-label="energia solar (753 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 16.475675675676pt;" aria-label="energias renovables (333 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-23" style="font-size: 10.118918918919pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-24" style="font-size: 8pt;" aria-label="Eolica (24 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-25" style="font-size: 8.6810810810811pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-26" style="font-size: 8.8324324324324pt;" aria-label="formacion (31 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-27" style="font-size: 19.048648648649pt;" aria-label="Fotovoltaica (717 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-28" style="font-size: 13.07027027027pt;" aria-label="Iluminacion (116 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-29" style="font-size: 10.951351351351pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 12.010810810811pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-31" style="font-size: 11.632432432432pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 12.616216216216pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 12.313513513514pt;" aria-label="rehabilitacion (93 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/servicios-energeticos/?lang=es" class="tag-cloud-link tag-link-142 tag-link-position-34" style="font-size: 8pt;" aria-label="servicios energeticos (24 items)">servicios energeticos</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-35" style="font-size: 9.4378378378378pt;" aria-label="SIEMENS (38 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9.3621621621622pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-37" style="font-size: 22pt;" aria-label="slicer (1.782 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-38" style="font-size: 9.5891891891892pt;" aria-label="SMA (40 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-39" style="font-size: 9.2108108108108pt;" aria-label="smart cities (35 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 8.4540540540541pt;" aria-label="sostenibilidad (28 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termoelectrica/?lang=es" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8.3783783783784pt;" aria-label="termoelectrica (27 items)">termoelectrica</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.843243243243pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 21.924324324324pt;" aria-label="ticker (1.752 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.508108108108pt;" aria-label="Transporte (182 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.540540540541pt;" aria-label="vehiculo electrico (99 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"><a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div> <script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_a79550fdc9697790207daecc77dcbd70.js"></script></body></html>