<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética-300x336.jpg" /><link type="text/css" media="all" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_a463e3da5fa072ea52b8c9f8e49ec7b5.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://efikosnews.com/wp-content/cache/autoptimize/css/autoptimize_1e69f94ed062991c2cbdafb52bed791a.css" rel="stylesheet" /><title>60 entidades públicas se suman al Manifiesto por la Eficiencia Energética</title><!--[if IE]><link rel="stylesheet" type="text/css" href="http://efikosnews.com/wp-content/themes/maxmag/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://efikosnews.com/wp-content/uploads/2016/11/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://efikosnews.com/feed/rss/?lang=es" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://efikosnews.com/feed/atom/?lang=es" /><link rel="pingback" href="http://efikosnews.com/xmlrpc.php?lang=es" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@efikosnews"><meta name="twitter:site" content="@efikosnews"><meta name="twitter:title" content="Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética"><meta name="twitter:description" content="Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética “Vivir mejor consumiendo menos energía”El ayuntamiento de Sevilla, la consejería de Fomento y Vivienda de"><meta name="twitter:image" content="http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética.jpg"><meta name="description" content="Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética “Vivir mejor consumiendo menos energía” en la 9ª Conferencia Passivhaus"/><link rel="canonical" href="http://efikosnews.com/mas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="60 entidades públicas se suman al Manifiesto por la Eficiencia Energética" /><meta property="og:description" content="Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética “Vivir mejor consumiendo menos energía” en la 9ª Conferencia Passivhaus" /><meta property="og:url" content="http://efikosnews.com/mas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica/?lang=es" /><meta property="og:site_name" content="EfikosNews" /><meta property="article:tag" content="Manifiesto por la Eficiencia Energetica" /><meta property="article:tag" content="Passivhaus" /><meta property="article:section" content="Edificación" /><meta property="article:published_time" content="2017-12-01T09:53:20+00:00" /><meta property="og:image" content="http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="433" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/efikosnews.com\/","name":"EfikosNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/efikosnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/efikosnews.com\/mas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica\/?lang=es","sameAs":[],"@id":"#organization","name":"Alen Comunicacion y Marketing, S.L.","logo":"http:\/\/efikosnews.com\/wp-content\/uploads\/2015\/07\/logoAlen.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; Feed" href="http://efikosnews.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="EfikosNews &raquo; RSS de los comentarios" href="http://efikosnews.com/comments/feed/?lang=es" /><link rel='stylesheet' id='dashicons-css'  href='http://efikosnews.com/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://efikosnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://efikosnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://efikosnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='http://efikosnews.com/?p=35174' /><link rel="alternate" type="application/json+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fmas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="http://efikosnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fefikosnews.com%2Fmas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica%2F%3Flang%3Des&#038;format=xml" /><meta http-equiv="Content-Language" content="es-ES" /><link hreflang="en" href="http://efikosnews.com/mas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica/?lang=en" rel="alternate" /></head><body class="post-template-default single single-post postid-35174 single-format-standard wpbdp-with-button-styles"><div id="site"><div id="leader-wrapper"><div id="leaderboard"><div id="leader-left"> <a href="http://alencom.es/" target="_blank"><img src="http://efikosnews.com/wp-content/uploads/2015/07/logoAlen.jpg" target="_blank"</a></div></div></div><div id="nav"><div id="main-nav-wrapper"><div id="main-nav"><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-12157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157"><a href="http://www.efikosnews.com">Inicio</a></li><li id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075"><a href="http://efikosnews.com/category/formacion-2/?lang=es">Formación</a></li><li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12216"><a href="http://efikosnews.com/category/energia/?lang=es">Energia</a><ul class="sub-menu"><li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://efikosnews.com/category/energia/eolica/?lang=es">Eolica</a></li><li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://efikosnews.com/category/energia/autoconsumo/?lang=es">Autoconsumo</a></li><li id="menu-item-12223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12223"><a href="http://efikosnews.com/category/energia/solar/?lang=es">Solar</a></li><li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://efikosnews.com/category/energia/biomasa/?lang=es">Bioenergia</a></li><li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">Eficiencia energética</a></li><li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12222"><a href="http://efikosnews.com/category/energia/servicios/?lang=es">Servicios energéticos</a></li><li id="menu-item-16840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16840"><a href="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">Medio Ambiente</a></li></ul></li><li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12212"><a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a><ul class="sub-menu"><li id="menu-item-12279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12279"><a href="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">Iluminacion</a></li><li id="menu-item-12283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12283"><a href="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">Domótica</a></li><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">Aislamiento</a></li><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">Climatización</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">Arquitectura</a></li><li id="menu-item-12284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12284"><a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a></li><li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11858"><a href="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte</a><ul class="sub-menu"><li id="menu-item-16841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16841"><a href="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">Reportajes</a></li></ul></li><li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12340"><a href="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas</a><ul class="sub-menu"><li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a href="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">Entrevistas de Energía</a></li><li id="menu-item-12371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12371"><a href="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">Entrevistas de Construcción sostenible</a></li><li id="menu-item-17774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17774"><a href="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">Entrevistas de Transporte Eficiente</a></li></ul></li><li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23284"><a href="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</a></li><li id="menu-item-23257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23257"><a href="http://efikosnews.com/business-directory/?lang=es">Directorio</a></li></ul></div></div><div id="nav-mobi"><div class="menu-main-nav-container"><select><option value="#">Menu</option><option value="http://www.efikosnews.com">Inicio</option><option value="http://efikosnews.com/category/formacion-2/?lang=es">Formación</option><option value="http://efikosnews.com/category/energia/?lang=es">Energia<option value="http://efikosnews.com/category/energia/eolica/?lang=es">-Eolica</option><option value="http://efikosnews.com/category/energia/autoconsumo/?lang=es">-Autoconsumo</option><option value="http://efikosnews.com/category/energia/solar/?lang=es">-Solar</option><option value="http://efikosnews.com/category/energia/biomasa/?lang=es">-Bioenergia</option><option value="http://efikosnews.com/category/energia/eficiencia-energetica/?lang=es">-Eficiencia energética</option><option value="http://efikosnews.com/category/energia/servicios/?lang=es">-Servicios energéticos</option><option value="http://efikosnews.com/category/energia/medio-ambiente/?lang=es">-Medio Ambiente</option></option><option value="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible<option value="http://efikosnews.com/category/construccion-sostenible/iluminacion/?lang=es">-Iluminacion</option><option value="http://efikosnews.com/category/construccion-sostenible/domotica-construccion/?lang=es">-Domótica</option><option value="http://efikosnews.com/category/construccion-sostenible/aislamiento/?lang=es">-Aislamiento</option><option value="http://efikosnews.com/category/construccion-sostenible/climatizacion/?lang=es">-Climatización</option><option value="http://efikosnews.com/category/construccion-sostenible/arquitectura/?lang=es">-Arquitectura</option><option value="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">-Edificación</option><option value="http://efikosnews.com/category/construccion-sostenible/reportajes-edificacion/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/transporte-eficiente/?lang=es">Ecotransporte<option value="http://efikosnews.com/category/transporte-eficiente/reportajes-transporte/?lang=es">-Reportajes</option></option><option value="http://efikosnews.com/category/entrevistas/?lang=es">Entrevistas<option value="http://efikosnews.com/category/entrevistas/energia-entrevistas/?lang=es">-Entrevistas de Energía</option><option value="http://efikosnews.com/category/entrevistas/construccionsostenible/?lang=es">-Entrevistas de Construcción sostenible</option><option value="http://efikosnews.com/category/entrevistas/transporteeficiente/?lang=es">-Entrevistas de Transporte Eficiente</option></option><option value="http://efikosnews.com/category/smartcities/?lang=es">Smartcities</option><option value="http://efikosnews.com/business-directory/?lang=es">Directorio</option> </select></div></div></div></div><div id="wrapper"><div id="wallpaper"> <a href="http://idae.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=4519&a.te=1464&a.bk=1&g.ism=0&a.ra=[RANDOM]&g.lu=" class="wallpaper-link"></a></div><div id="inner-wrapper"><div id="content"><div id="main-header-wrapper"><div id="header"><div id="logo" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://efikosnews.com"><img itemprop="logo" src="http://efikosnews.com/wp-content/uploads/Logos/EfikosNews960.jpg" alt="EfikosNews" /></a></div></div></div><div id="content-top"><div id="ticker"> <span class="ticker-heading">Mire aquí</span><ul class="ticker-list"><li><a href="http://efikosnews.com/airbus-rolls-royce-siemens-demostrador-hibrido-avion-comercial/?lang=es">Airbus, Rolls-Royce y Siemens, demostrador híbrido para un avión comercial</a></li><li><a href="http://efikosnews.com/toshiba-concluye-el-proyecto-de-climatizacion-del-mapama/?lang=es">Toshiba concluye el proyecto de climatización del MAPAMA</a></li><li><a href="http://efikosnews.com/analisis-la-aee-elementos-necesarios-la-transicion-energetica/?lang=es">Análisis de la AEE &#8220;Elementos necesarios para la transición energética&#8221;</a></li><li><a href="http://efikosnews.com/una-solucion-inteligencia-artificial-fujitsu-reduce-los-tiempos-inspeccion-las-palas/?lang=es">Una solución de Inteligencia Artificial de Fujitsu reduce los tiempos de inspección de las palas</a></li><li><a href="http://efikosnews.com/zity-nuevo-servicio-carsharing-madrid/?lang=es">ZITY, el nuevo servicio de carsharing en Madrid</a></li><li><a href="http://efikosnews.com/acciona-duplicara-3-anos-potencia-renovable-operativa-america-latina/?lang=es">ACCIONA duplicará en 3 años su potencia renovable en América Latina</a></li><li><a href="http://efikosnews.com/iv-congreso-edificios-energia-casi-nula/?lang=es">IV Congreso Edificios Energía Casi Nula</a></li><li><a href="http://efikosnews.com/aptis-desarrollado-alstom-ntl-recibe-premio-la-innovacion-busworld-2017/?lang=es">Aptis, desarrollado por Alstom y NTL, recibe el premio a la innovación en Busworld 2017</a></li><li><a href="http://efikosnews.com/una-correcta-iluminacion-aumentara-bienestar-del-empleado-la-satisfaccion-del-cliente/?lang=es">Una correcta iluminación aumentará el bienestar del empleado y la satisfacción del cliente</a></li><li><a href="http://efikosnews.com/inbisa-construccion-apuesta-la-construccion-sostenible-proyectos/?lang=es">INBISA Construcción apuesta por la construcción sostenible en sus proyectos</a></li></ul></div><div id="content-social"><ul><li><a href="http://www.facebook.com/EfikosNews" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/@efikosnews.com" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://efikosnews.com/feed/rss/?lang=es" alt="RSS Feed" class="rss-but"></a></li><li><div class="search-wrapper"><div class="search-box"><form method="get" id="searchform" action="http://efikosnews.com/?lang=es/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></li></ul></div></div><div id="main"><div id="post-area" class="post-35096 post type-post status-publish format-standard has-post-thumbnail hentry category-edificacion-construccion tag-certificaciones-ceed-y-breeam tag-construccion-sostenible tag-inbisa-construccion tag-slicer tag-ticker"><div class="breadcrumb"><div id="crumbs"><a href="http://efikosnews.com">Home</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/construccion-sostenible/?lang=es">Construcción sostenible</a> &nbsp; &gt; &nbsp; <a href="http://efikosnews.com/category/construccion-sostenible/edificacion-construccion/?lang=es">Edificación</a> &nbsp; &gt; &nbsp; <span class="current">Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética</span></div></div><h1 class="headline">Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética</h1><div id="post-info"><div id="post-info-left"> Por <a href="http://efikosnews.com/author/alicia/?lang=es" title="Entradas de A.Gomez" rel="author">A.Gomez</a> en 01/12/2017</div></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fmas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética.jpg&description=Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética - EfikosNews" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="content-area"><div class="post-image"> <img width="300" height="336" src="http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Passivhaus Manifiesto por la Eficiencia Energética" srcset="http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></div><h2 style="text-align: justify;">Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética “Vivir mejor consumiendo menos energía”</h2><p style="text-align: justify;"> El ayuntamiento de Sevilla, la consejería de Fomento y Vivienda de Andalucía, la consejería de Innovación e Industria de Andalucía, la Agencia Andaluza de la Energía, EMVISESA (Empresa Municipal de Vivienda, Suelo y Equipamiento de Sevilla) y el departamento de Vertebración del Territorio, Movilidad y Vivienda del gobierno de Aragón, han sido algunas de las entidades presentes en el evento.</p><h3>La 9ª Conferencia reúne a cerca de 500 asistentes</h3><p style="text-align: justify;"><a href="http://www.plataforma-pep.org"><strong>La Plataforma de Edificación Passivhaus (PEP)</strong></a>, asociación sin ánimo de lucro que engloba a profesionales, empresas y personas con inquietudes y conocimientos en el campo de la eficiencia energética en la edificación, ha celebrado en Sevilla su 9ª Conferencia Española Passivhaus, a la que han acudido cerca de 500 asistentes – institucionales, profesionales y público general &#8211; logrando así posicionar esta edición como una de las más multitudinarias de su historia.</p><p style="text-align: justify;">En el marco de este evento, celebrado con carácter anual, PEP pidió a los asistentes institucionales la adhesión al Manifiesto por la Eficiencia Energética “Vivir mejor consumiendo menos energía” para fomentar e impulsar el compromiso de las administraciones públicas españolas con el avance hacia un parque inmobiliario de consumo casi nulo.</p><p style="text-align: justify;">En la actualidad, <strong>62 entidades públicas</strong> han rubricado su compromiso con la construcción energéticamente eficiente a través de su adhesión a este manifiesto promovido por PEP. Durante la jornada institucional del foro en su 9ª edición, 22 entidades públicas han firmado su adhesión, <strong>sumándose a otras 40 instituciones que ya lo hicieron en la pasada muestra.</strong></p><p style="text-align: justify;">Como explica Juan Manuel Castaño, director de la 9ª Conferencia Española Passivhaus, “estamos muy orgullosos de la buena acogida que ha tenido la Conferencia en esta 9ª Edición. El clima cálido ha dejado de ser una excusa para no implementar el estándar y sin duda ha sido el marco perfecto para que todos aquellos actores implicados en el proceso de la construcción conocieran más detalles sobre Passivhaus y sus retos de cara al futuro.</p><p style="text-align: justify;">Además, al contar ya con más de 60 adhesiones al Manifiesto por la Eficiencia Energética estamos seguros de que el compromiso de las administraciones públicas nos ayudará a avanzar en el cumplimiento de las exigencias europeas en materia de construcción sostenible”.</p><p style="text-align: justify;"> Durante tres días, la 9ª Conferencia Española Passivhaus ha desarrollado diferentes exposiciones, talleres, foros de debate y visitas a edificios pasivos, para cumplir con su labor divulgativa en el sentido más amplio, con contenidos específicos adaptados tanto a los perfiles más profesionales del sector, como a las Administraciones Públicas y al gran público, más amplio y diverso.</p><p style="text-align: justify;">La <strong>jornada institucional</strong> fue inaugurada por la presidenta de la Plataforma de Edificación Passivhaus, Adelina Uriarte, junto con la secretaria general de Vivienda de Andalucía, Catalina Madueño, el secretario general de Innovación e Industria y presidente de la Agencia Andaluza de la Energía, Francisco Javier Castroy el gerente de EMVISESA, Felipe Castro.</p><p style="text-align: justify;">Por su parte, el alcalde de Sevilla, Juan Espadas, se encargó de dar el cierre a la mencionada jornada y de entregar, de forma simbólica, el relevo para la celebración de la próxima Conferencia que tendrá lugar en Zaragoza en 2018. En este caso fue la directora general de Vivienda y Rehabilitación del gobierno de Aragón, Mayte Andreu, quién tomó el testigo.</p><p style="text-align: justify;">Durante la <strong>segunda jornada</strong> tuvo lugar la sesión “Gran escala y otros usos”, donde se presentó un rascacielos de Nueva York -el edificio certificado más alto del mundo &#8211; un hotel en San Sebastián de más de 10.000m2 y la Delegación de Hacienda de Logroño (edificio proyectado Passivhaus).</p><p style="text-align: justify;">EL <strong>último bloque</strong> de la 9 CEPH se denominó “Passivhaus en climas cálidos”, que incluyó una de las charlas más esperadas: “Que nadie se confunda: Passivhaus no es el final, es el principio”  impartida por el Dr.Wolfgang Feist, fundador del Passivhaus Institut y uno de los expertos más reconocidos a nivel mundial en construcción energéticamente eficiente.</p><p style="text-align: justify;">Además, se presentó un edificio de oficinas certificado Passivhaus del gobierno de Dubai y la Real Fábrica de Artillería de Sevilla (una rehabilitación histórica de 17.000m2), promovida por la Gerencia Municipal de Urbanismo de Sevilla.</p><p style="text-align: justify;">La presidenta de la Plataforma de Edificación Passivhaus, Adelina Uriarte, fue la encargada de clausurar la 9ª Conferencia Española Passivhaus con la entrega, por parte del Dr. Feist de certificados Passivhaus de edificios, culminando con la foto de familia de todos los edificios certificados en España a lo largo de 2017.</p><h3 style="text-align: justify;">Entidades que se han adherido al Manifiesto por la Eficiencia Energética en la 9ª Conferencia Española Passivhaus:</h3><p style="text-align: justify;">Agencia Andaluza de la Energía; Agencia de Vivienda y Rehabilitación de Andalucía; Gobierno de Aragón; Oficina de Cambio Climático del Ministerio de Agricultura, Pesca, Alimentación y Medio Ambiente; Zaragoza Vivienda; Centro Universitario de la Reforma de Zaragoza; Escuela Técnica Superior de Arquitectura de Sevilla; Clúster de la Construcción Sostenible de Andalucía; Colegio de Arquitectos de Andalucía; Colegio Oficial de Decoradores y Diseñadores de Andalucía; Fundación Fidas; Asociación de Gestores Energéticos de Andalucía; Empresa Municipal de la Vivienda de Sevilla; Nasuvinsa; Ayuntamientos de Burgos, Vitoria, Montilla, Padul, Soria, Heidelberg y Coronil.</p></div><div class="post-tags"> <a href="http://efikosnews.com/tag/manifiesto-por-la-eficiencia-energetica/?lang=es" rel="tag">Manifiesto por la Eficiencia Energetica</a><a href="http://efikosnews.com/tag/passivhaus/?lang=es" rel="tag">Passivhaus</a></div><div class="social-box"><ul class="post-social-horz"><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></li><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="bubble" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fefikosnews.com%2Fmas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica%2F%3Flang%3Des&media=http://efikosnews.com/wp-content/uploads/2017/12/Manifiesto-por-la-Eficiencia-Energética.jpg&description=Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética" class="pin-it-button" count-layout="horizontal">Pin It</a></li></ul></div><div id="author-info"><div id="author-image"> <img alt='' src='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15a6dc99d96dd56dfc8593d87a312e31?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div id="author-desc"><h4>Acerca de A.Gomez</h4></div></div><div id="related-posts"><h3>Entradas relacionadas</h3><ul><li><div class="related-image"> <a href="http://efikosnews.com/ursa-patrocina-la-vii-conferencia-espanola-passivhaus/?lang=es" rel="bookmark" title="URSA patrocina la VII Conferencia española Passivhaus"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/2015/11/Passivhaus-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Passivhaus" srcset="http://efikosnews.com/wp-content/uploads/2015/11/Passivhaus-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/2015/11/Passivhaus-420x470.jpg 420w, http://efikosnews.com/wp-content/uploads/2015/11/Passivhaus-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/2015/11/Passivhaus-120x134.jpg 120w, http://efikosnews.com/wp-content/uploads/2015/11/Passivhaus-150x167.jpg 150w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/ursa-patrocina-la-vii-conferencia-espanola-passivhaus/?lang=es">URSA patrocina la VII Conferencia española Passivhaus</a></div></div><div class="related-small"> <a href="http://efikosnews.com/ursa-patrocina-la-vii-conferencia-espanola-passivhaus/?lang=es" class="main-headline">URSA patrocina la VII Conferencia española Passivhaus</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/vi-conferencia-espanola-passivhaus-rehabilitacion-de-edificios-un-tema-clave/?lang=es" rel="bookmark" title="VI Conferencia Española Passivhaus: rehabilitación de edificios, un tema clave"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/Construccion sostenible-rehabilitacion/fachada-ULMA-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="fachada-ULMA" srcset="http://efikosnews.com/wp-content/uploads/Construccion%20sostenible-rehabilitacion/fachada-ULMA-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/Construccion%20sostenible-rehabilitacion/fachada-ULMA-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/vi-conferencia-espanola-passivhaus-rehabilitacion-de-edificios-un-tema-clave/?lang=es">VI Conferencia Española Passivhaus: rehabilitación de edificios, un tema clave</a></div></div><div class="related-small"> <a href="http://efikosnews.com/vi-conferencia-espanola-passivhaus-rehabilitacion-de-edificios-un-tema-clave/?lang=es" class="main-headline">VI Conferencia Española Passivhaus: rehabilitación de edificios, un tema clave</a></div></li><li><div class="related-image"> <a href="http://efikosnews.com/cubas-energy-zero-viviendas-con-criterios-passivhaus-y-certificado-breeam/?lang=es" rel="bookmark" title="Cubas Energy Zero: viviendas con criterios Passivhaus y certificado BREEAM"><img width="199" height="223" src="http://efikosnews.com/wp-content/uploads/eficiencia energetica/eficiencia-energetica-calificacion-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="eficiencia-energetica-calificacion" srcset="http://efikosnews.com/wp-content/uploads/eficiencia%20energetica/eficiencia-energetica-calificacion-199x223.jpg 199w, http://efikosnews.com/wp-content/uploads/eficiencia%20energetica/eficiencia-energetica-calificacion-300x336.jpg 300w, http://efikosnews.com/wp-content/uploads/eficiencia%20energetica/eficiencia-energetica-calificacion-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a><div class="related-text"> <a href="http://efikosnews.com/cubas-energy-zero-viviendas-con-criterios-passivhaus-y-certificado-breeam/?lang=es">Cubas Energy Zero: viviendas con criterios Passivhaus y certificado BREEAM</a></div></div><div class="related-small"> <a href="http://efikosnews.com/cubas-energy-zero-viviendas-con-criterios-passivhaus-y-certificado-breeam/?lang=es" class="main-headline">Cubas Energy Zero: viviendas con criterios Passivhaus y certificado BREEAM</a></div></li></ul></div><div id="comments"><p> Debe identificarse para comentar <a href="http://efikosnews.com/wp-login.php?redirect_to=http%3A%2F%2Fefikosnews.com%2Fmas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica%2F%3Flang%3Des"> Identificarse </a></p></div></div></div><div id="sidebar-wrapper"><div class="middle-side"><div class="middle-widget"><h3>Breves</h3><ul class="middle-widget"><li> <a href="http://efikosnews.com/optimista-devenir-del-sector-la-iluminacion/?lang=es" rel="bookmark" class="main-headline">&#8220;Soy muy optimista con el devenir del sector de la iluminación&#8221;</a><p>Jesús María Espinosa, director de Zemper concede una entrevista a la...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado diciembre 1, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/optimista-devenir-del-sector-la-iluminacion/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/mas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica/?lang=es" rel="bookmark" class="main-headline">Más de 60 entidades públicas se suman al Manifiesto por la Eficiencia Energética</a><p>Más de 60 entidades públicas se suman al Manifiesto por...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado diciembre 1, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/mas-60-entidades-publicas-se-suman-al-manifiesto-la-eficiencia-energetica/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/35171-2/?lang=es" rel="bookmark" class="main-headline">Nuevo edificio sostenible gracias a la geotermia de Geoter</a><p>Geoter finaliza el acondicionamiento energético de la nueva sede sostenible...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado diciembre 1, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/35171-2/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/airbus-rolls-royce-siemens-demostrador-hibrido-avion-comercial/?lang=es" rel="bookmark" class="main-headline">Airbus, Rolls-Royce y Siemens, demostrador híbrido para un avión comercial</a><p>Airbus, Rolls-Royce y Siemens han formado una asociación con el...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 29, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/airbus-rolls-royce-siemens-demostrador-hibrido-avion-comercial/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/hispalyt-termoarcilla-presentes-congreso-edificios-energia-casi-nula/?lang=es" rel="bookmark" class="main-headline">Hispalyt y Termoarcilla presentes en el Congreso Edificios Energía Casi Nula</a><p>Hispalyt y el Consorcio Termoarcilla estarán presentes en el IV...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 29, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/hispalyt-termoarcilla-presentes-congreso-edificios-energia-casi-nula/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/toshiba-concluye-el-proyecto-de-climatizacion-del-mapama/?lang=es" rel="bookmark" class="main-headline">Toshiba concluye el proyecto de climatización del MAPAMA</a><p>Toshiba concluye el proyecto de climatización del MAPAMA con importantes...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 24, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/toshiba-concluye-el-proyecto-de-climatizacion-del-mapama/?lang=es#respond">0</a></li></ul></div></li><li> <a href="http://efikosnews.com/analisis-la-aee-elementos-necesarios-la-transicion-energetica/?lang=es" rel="bookmark" class="main-headline">Análisis de la AEE &#8220;Elementos necesarios para la transición energética&#8221;</a><p>El objetivo del análisis de la AEE es hacer una...</p><div class="headlines-info"><ul class="headlines-info"><li>Posteado noviembre 17, 2017</li><li class="comments-icon"><a href="http://efikosnews.com/analisis-la-aee-elementos-necesarios-la-transicion-energetica/?lang=es#respond">0</a></li></ul></div></li></ul></div></div><div class="side"></div></div></div></div></div><div id="footer-top-wrapper"><div id="footer-top"><div class="footer-widget"><h3>Tag Cloud</h3><canvas width="300" height="300" id="tagCloudCanvas3"
><p>Su navegador no soporta canvas.</p></canvas><div id="tags"> <a href="http://efikosnews.com/tag/aerogeneradores/?lang=es" class="tag-cloud-link tag-link-195 tag-link-position-1" style="font-size: 8.6810810810811pt;" aria-label="aerogeneradores (30 items)">aerogeneradores</a> <a href="http://efikosnews.com/tag/ahorro-energetico/?lang=es" class="tag-cloud-link tag-link-109 tag-link-position-2" style="font-size: 16.324324324324pt;" aria-label="Ahorro energetico (318 items)">Ahorro energetico</a> <a href="http://efikosnews.com/tag/aislamiento/?lang=es" class="tag-cloud-link tag-link-2886 tag-link-position-3" style="font-size: 13.221621621622pt;" aria-label="Aislamiento (123 items)">Aislamiento</a> <a href="http://efikosnews.com/tag/alumbrado-publico/?lang=es" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 10.648648648649pt;" aria-label="alumbrado publico (55 items)">alumbrado publico</a> <a href="http://efikosnews.com/tag/arquitectura/?lang=es" class="tag-cloud-link tag-link-2885 tag-link-position-5" style="font-size: 15.340540540541pt;" aria-label="Arquitectura (231 items)">Arquitectura</a> <a href="http://efikosnews.com/tag/autoconsumo/?lang=es" class="tag-cloud-link tag-link-2883 tag-link-position-6" style="font-size: 13.6pt;" aria-label="Autoconsumo (136 items)">Autoconsumo</a> <a href="http://efikosnews.com/tag/bioenergia/?lang=es" class="tag-cloud-link tag-link-205 tag-link-position-7" style="font-size: 8.3783783783784pt;" aria-label="bioenergia (27 items)">bioenergia</a> <a href="http://efikosnews.com/tag/biomasa-2/?lang=es" class="tag-cloud-link tag-link-104 tag-link-position-8" style="font-size: 17.005405405405pt;" aria-label="biomasa (385 items)">biomasa</a> <a href="http://efikosnews.com/tag/calefaccion/?lang=es" class="tag-cloud-link tag-link-160 tag-link-position-9" style="font-size: 9.9675675675676pt;" aria-label="calefaccion (45 items)">calefaccion</a> <a href="http://efikosnews.com/tag/circutor/?lang=es" class="tag-cloud-link tag-link-484 tag-link-position-10" style="font-size: 10.043243243243pt;" aria-label="CIRCUTOR (46 items)">CIRCUTOR</a> <a href="http://efikosnews.com/tag/climatizacion/?lang=es" class="tag-cloud-link tag-link-2889 tag-link-position-11" style="font-size: 14.12972972973pt;" aria-label="Climatización (163 items)">Climatización</a> <a href="http://efikosnews.com/tag/construccion/?lang=es" class="tag-cloud-link tag-link-2870 tag-link-position-12" style="font-size: 12.994594594595pt;" aria-label="Construcción (115 items)">Construcción</a> <a href="http://efikosnews.com/tag/construccion-sostenible/?lang=es" class="tag-cloud-link tag-link-112 tag-link-position-13" style="font-size: 15.718918918919pt;" aria-label="construcción sostenible (262 items)">construcción sostenible</a> <a href="http://efikosnews.com/tag/domotica-2/?lang=es" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 10.951351351351pt;" aria-label="Domótica (61 items)">Domótica</a> <a href="http://efikosnews.com/tag/ecotransporte/?lang=es" class="tag-cloud-link tag-link-275 tag-link-position-15" style="font-size: 8.227027027027pt;" aria-label="ecotransporte (26 items)">ecotransporte</a> <a href="http://efikosnews.com/tag/edificacion-2/?lang=es" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 13.675675675676pt;" aria-label="Edificación (139 items)">Edificación</a> <a href="http://efikosnews.com/tag/edificios/?lang=es" class="tag-cloud-link tag-link-387 tag-link-position-17" style="font-size: 8.6810810810811pt;" aria-label="edificios (30 items)">edificios</a> <a href="http://efikosnews.com/tag/eficiencia-energetica-2/?lang=es" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 19.654054054054pt;" aria-label="eficiencia energetica (864 items)">eficiencia energetica</a> <a href="http://efikosnews.com/tag/energia/?lang=es" class="tag-cloud-link tag-link-2867 tag-link-position-19" style="font-size: 8.227027027027pt;" aria-label="Energia (26 items)">Energia</a> <a href="http://efikosnews.com/tag/energia-eolica/?lang=es" class="tag-cloud-link tag-link-113 tag-link-position-20" style="font-size: 17.308108108108pt;" aria-label="energia eolica (422 items)">energia eolica</a> <a href="http://efikosnews.com/tag/energia-solar/?lang=es" class="tag-cloud-link tag-link-101 tag-link-position-21" style="font-size: 19.2pt;" aria-label="energia solar (753 items)">energia solar</a> <a href="http://efikosnews.com/tag/energias-renovables/?lang=es" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 16.475675675676pt;" aria-label="energias renovables (333 items)">energias renovables</a> <a href="http://efikosnews.com/tag/energia-termica/?lang=es" class="tag-cloud-link tag-link-108 tag-link-position-23" style="font-size: 10.118918918919pt;" aria-label="energia termica (47 items)">energia termica</a> <a href="http://efikosnews.com/tag/eolica/?lang=es" class="tag-cloud-link tag-link-2879 tag-link-position-24" style="font-size: 8pt;" aria-label="Eolica (24 items)">Eolica</a> <a href="http://efikosnews.com/tag/eolica-marina/?lang=es" class="tag-cloud-link tag-link-127 tag-link-position-25" style="font-size: 8.6810810810811pt;" aria-label="eolica marina (30 items)">eolica marina</a> <a href="http://efikosnews.com/tag/formacion/?lang=es" class="tag-cloud-link tag-link-150 tag-link-position-26" style="font-size: 8.8324324324324pt;" aria-label="formacion (31 items)">formacion</a> <a href="http://efikosnews.com/tag/fotovoltaica/?lang=es" class="tag-cloud-link tag-link-95 tag-link-position-27" style="font-size: 19.048648648649pt;" aria-label="Fotovoltaica (717 items)">Fotovoltaica</a> <a href="http://efikosnews.com/tag/iluminacion/?lang=es" class="tag-cloud-link tag-link-2892 tag-link-position-28" style="font-size: 13.07027027027pt;" aria-label="Iluminacion (116 items)">Iluminacion</a> <a href="http://efikosnews.com/tag/iluminacion-eficiente/?lang=es" class="tag-cloud-link tag-link-128 tag-link-position-29" style="font-size: 10.951351351351pt;" aria-label="iluminacion eficiente (60 items)">iluminacion eficiente</a> <a href="http://efikosnews.com/tag/led/?lang=es" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 12.010810810811pt;" aria-label="led (84 items)">led</a> <a href="http://efikosnews.com/tag/movilidad-sostenible/?lang=es" class="tag-cloud-link tag-link-182 tag-link-position-31" style="font-size: 11.632432432432pt;" aria-label="movilidad sostenible (74 items)">movilidad sostenible</a> <a href="http://efikosnews.com/tag/noticias/?lang=es" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 12.616216216216pt;" aria-label="noticias (102 items)">noticias</a> <a href="http://efikosnews.com/tag/rehabilitacion/?lang=es" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 12.313513513514pt;" aria-label="rehabilitacion (93 items)">rehabilitacion</a> <a href="http://efikosnews.com/tag/servicios-energeticos/?lang=es" class="tag-cloud-link tag-link-142 tag-link-position-34" style="font-size: 8pt;" aria-label="servicios energeticos (24 items)">servicios energeticos</a> <a href="http://efikosnews.com/tag/siemens/?lang=es" class="tag-cloud-link tag-link-538 tag-link-position-35" style="font-size: 9.5135135135135pt;" aria-label="SIEMENS (39 items)">SIEMENS</a> <a href="http://efikosnews.com/tag/sistemas-de-control/?lang=es" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9.3621621621622pt;" aria-label="sistemas de control (37 items)">sistemas de control</a> <a href="http://efikosnews.com/tag/slicer/?lang=es" class="tag-cloud-link tag-link-105 tag-link-position-37" style="font-size: 22pt;" aria-label="slicer (1.793 items)">slicer</a> <a href="http://efikosnews.com/tag/sma/?lang=es" class="tag-cloud-link tag-link-447 tag-link-position-38" style="font-size: 9.5891891891892pt;" aria-label="SMA (40 items)">SMA</a> <a href="http://efikosnews.com/tag/smart-cities/?lang=es" class="tag-cloud-link tag-link-199 tag-link-position-39" style="font-size: 9.2108108108108pt;" aria-label="smart cities (35 items)">smart cities</a> <a href="http://efikosnews.com/tag/sostenibilidad/?lang=es" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 8.4540540540541pt;" aria-label="sostenibilidad (28 items)">sostenibilidad</a> <a href="http://efikosnews.com/tag/termoelectrica/?lang=es" class="tag-cloud-link tag-link-107 tag-link-position-41" style="font-size: 8.3783783783784pt;" aria-label="termoelectrica (27 items)">termoelectrica</a> <a href="http://efikosnews.com/tag/termosolar/?lang=es" class="tag-cloud-link tag-link-106 tag-link-position-42" style="font-size: 12.843243243243pt;" aria-label="termosolar (109 items)">termosolar</a> <a href="http://efikosnews.com/tag/ticker/?lang=es" class="tag-cloud-link tag-link-86 tag-link-position-43" style="font-size: 22pt;" aria-label="ticker (1.763 items)">ticker</a> <a href="http://efikosnews.com/tag/transporte-eficiente/?lang=es" class="tag-cloud-link tag-link-2874 tag-link-position-44" style="font-size: 14.508108108108pt;" aria-label="Transporte (183 items)">Transporte</a> <a href="http://efikosnews.com/tag/vehiculo-electrico/?lang=es" class="tag-cloud-link tag-link-153 tag-link-position-45" style="font-size: 12.540540540541pt;" aria-label="vehiculo electrico (99 items)">vehiculo electrico</a></div></div><div class="footer-widget"><h3>Hemeroteca</h3></div><div class="footer-widget"><a href="http://www.efikosnews.com/pdf/magazine/numero6.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/Hemeroteca/revista6.jpg"/></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_baja.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsf.jpg" /></a></div><div class="footer-widget"><a href="http://efikosnews.com/pdf/kit_efikosnews_tablet.pdf" target="_blank"> <img src="http://efikosnews.com/wp-content/uploads/pdf/MEDIAKIT_EfikosNewsfTablet.jpg" /></a></div><div class="footer-widget"><div class="textwidget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41284595-1', 'auto');
  ga('send', 'pageview');</script></div></div></div></div><div id="footer-bottom-wrapper"><div id="footer-bottom"><div id="footer-nav1"><div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-12154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12154"><a href="http://efikosnews.com/acerca-de/?lang=es">EfikosNews</a></li><li id="menu-item-22814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22814"><a href="http://efikosnews.com/eventos/?lang=es">Eventos</a></li><li id="menu-item-12293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12293"><a href="http://efikosnews.com/contacto/?lang=es">Contacto</a></li><li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="http://efikosnews.com/aviso-legal/?lang=es">Aviso legal</a></li></ul></div></div><div id="copyright"><p>Copyright © 2012 Max Mag Theme. Theme by MVP Themes, powered by Wordpress.</p></div></div></div></div> <script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <div id="fb-root"></div><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.
Usamos cookies para facilitar el uso de la web. Si continua navegando entendemos que acepta su utilización.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div> <script type="text/javascript" defer src="http://efikosnews.com/wp-content/cache/autoptimize/js/autoptimize_13f219e0d8a442e9ca23cd6ecddc52e1.js"></script></body></html>